
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>VIDEO | Loetud meetrid surmast: kihutaja Tallinna-Pärnu maanteel pidi eluga pääsemiseks põllule keerama
 - Rahva hääl
</title>
	


			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/b12755954b93f3d4cb-78723668.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO | Loetud meetrid surmast: kihutaja Tallinna-Pärnu maanteel pidi eluga pääsemiseks põllule keerama">

	
<meta property="og:url" content="http://www.delfi.ee/a/78723210">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Rahva hääl">
<meta property="og:description" content="Delfi lugeja saatis video Tallinna-Pärnu maanteel toimunud kihutamisest, mis oli väga lähedal traagilisele lõpule.">
<meta property="article:published_time" content="1498725200">

			<meta property="article:tag" content="Pärnu maantee">
	

				
	<meta name="description" content="Delfi lugeja saatis video Tallinna-Pärnu maanteel toimunud kihutamisest, mis oli väga lähedal traagilisele lõpule. - DELFI" />

	<meta name="keywords" content="Pärnu maantee">

<link rel="image_src" href="http://g3.nh.ee/images/pix/b12755954b93f3d4cb-78723668.jpg">

<link rel="canonical" href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rahvahaal.delfi.ee/article.php?id=78723210">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78723210"/>
<meta property="og:article:author" content="Tarmo Paju"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-29T11:33:20+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Rahva hääl"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g1.nh.ee/rh/ic/favicon.ico">
<meta name="application-name" content="Rahva hääl"/>
<meta name="msapplication-tooltip" content="Rahva hääl"/>
<meta name="msapplication-starturl" content="http://rahvahaal.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1498658932">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1498658932">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=cj2014.css&amp;1490695914">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4MDMwNTMzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDYyOTEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJyYWh2YWhhYWwifSwic2lnIjoiNzhhYzI5MzJjZjVkMWMzZjFiYjQ2MTEwMTM0Y2I5NzAifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["rahvahaal_uudised","rahvahaal_78723210","rahvahaal_article","article_78723210","channel_rahvahaal"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=23;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.citz-i-wrap {
	width: 100%;
}
.citz-i-wrap .i-imgshow-item {
	width: 25%;
}
.citz-i-wrap .i-imgshow-item-pic {
	width: 100%;
	height: auto;
}
.i-imgshow-link-wrap, .i-imgshow-link-wrap * {
	box-sizing: content-box;
}
</style>

<!--[if IE]>
<style type="text/css">
button {
	width: 1;
	overflow: visible;
}
.buttons button[type] span{
	margin: 0px 4px 0px 0px;
	line-height: 21px;
}
</style>
<![endif]-->
<script src="http://g4.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

	<link href="/ccc/css/witness-article.css" rel="stylesheet">
<script src="/ccc/js/witness-article.js"></script>




<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-rahvahaal" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('B81Kr2tr86y2Ybg3N3Gr0_VFHPxp84cYFcKD0MMhB1z.A7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeqgnqpmjprc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqgnqpmjprc',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexkkskqmhvj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexkkskqmhvj',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 29.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">19&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.06.2016" class="header-search__input">
							<input type="hidden" name="tod" value="29.06.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/rahvahaal.svg" alt="DELFI" border="0" width="223" height="85" data2x="http://h.delfi.ee/g/l/rahvahaal.svg"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item navigation__item--selected" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=rahva-haal" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Lood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/pildid/" target="_top">Pildid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rahvahaal.delfi.ee/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rahvahaal.delfi.ee/news/eestlanevalismaal/" target="_top">Eestlane välismaal</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/pood/" target="_top">Vali preemia</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/kkk/" target="_top">Tugi ja KKK</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/lisa/" target="_top">Minu portfell</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieeobhigvjubs" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeobhigvjubs', {myMaster: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1498730117';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"rahvahaal"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
	<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://rahvahaal.delfi.ee/" class="peop-v-header">Rahva hääl</a>
		<a href="/lisa/?aid=78723210" class="peop-v-header-link">Saada lugu, pilt või video <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:80" />
<meta itemprop="datePublished" content="2017-06-29T11:33:20+0300" />
<meta itemprop="dateModified" content="2017-06-29T11:33:20+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78723210&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">29.06.2017, 11:33</div><h1 itemprop="headline" class="article__title --rahvahaal" data-parents="Uudised">VIDEO | Loetud meetrid surmast: kihutaja Tallinna-Pärnu maanteel pidi eluga pääsemiseks põllule keerama</h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(80)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/Ly6s2ullOh8/tarmo-paju-76180791.jpeg" alt="Tarmo Paju"></div><div class="author__data"><div class="author__name"><b>Toimetaja Tarmo Paju</b></div><div class="author__info">tarmo.paju@delfi.ee</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">5</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210%26t%3DVIDEO+%7C+Loetud+meetrid+surmast%3A+kihutaja+Tallinna-P%C3%A4rnu+maanteel+pidi+eluga+p%C3%A4%C3%A4semiseks+p%C3%B5llule+keerama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Loetud+meetrid+surmast%3A+kihutaja+Tallinna-P%C3%A4rnu+maanteel+pidi+eluga+p%C3%A4%C3%A4semiseks+p%C3%B5llule+keerama%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78723210&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78723210" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78723210&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										
		<div class="article-video">
		<div class="article-video__container">
			







<div class="article-lead-video-dvideo dvideo-container-dnb56dQX" data-provider="dvideo" data-id="dnb56dQX">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=dnb56dQX"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.dnb56dQX-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-dnb56dQX'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.dnb56dQX-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.dnb56dQX-dvideo', function(event, player, api) {
		var articleId = '78723210';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
	</div>
	
<p class="article__chunk article__chunk--lead" itemprop="description">Delfi lugeja saatis video Tallinna-<a href="http://www.delfi.ee/teemalehed/parnu-maantee" title="Pärnu maantee" class="ttl_link textTag_36955289" target="_blank">Pärnu maanteel</a> toimunud kihutamisest, mis oli väga lähedal traagilisele lõpule.</p>


<div class="article__body" itemprop="articleBody">


		
						<p>Videost on näha kiiresti liikuvat sõiduautot, mille juht alustab lauges kurvis kehvast nähtavusest hoolimata möödasõitu veokist. Veoki kõrvale jõudes märkab ta vastassuunas vastu tulevat veoautot ja keerab viimasel hetkel enne kokkupõrget vasakule põllule.</p><p>"Õnnelik õppetund, paistis, et juhiga oli kõik korras," edastas video saatja.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieembnjmroibw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembnjmroibw',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --></div>								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeqhdrnnhtku" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqhdrnnhtku',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><style>
#article #peop-v-wrap {
	width: 676px;
    font-size: 15px;
    font-family: Arial,Helvetica,sans-serif;
    margin-bottom: 30px;
    margin-top: 32px;
    margin-left: -9.024%;
}
#article #peop-v-wrap .peop-v-post-h {
	padding: 0 4px;
}
#article #peop-v-wrap .peop-v-post-box {
    width: 210px;
    float: left;
}
#article #peop-v-wrap img {
	width: 100%!important;
	height: auto!important;
	vertical-align: top;
}
</style></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO | Loetud meetrid surmast: kihutaja Tallinna-Pärnu maanteel pidi eluga pääsemiseks põllule keerama" data-url="http://rahvahaal.delfi.ee/a/78723210" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-bmw-juhi-hullumeelne-stiilinaide-kuidas-konniteed-mooda-kihutades-aega-voita?id=78433113" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/nkSd4LKA21A/8jpg-78433167.jpg" alt="LUGEJA VIDEO | BMW juhi hullumeelne stiilinäide, kuidas kõnniteed mööda kihutades aega võita!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-bmw-juhi-hullumeelne-stiilinaide-kuidas-konniteed-mooda-kihutades-aega-voita?id=78433113">LUGEJA VIDEO | BMW juhi hullumeelne stiilinäide, kuidas kõnniteed mööda kihutades aega...</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-bmw-juhi-hullumeelne-stiilinaide-kuidas-konniteed-mooda-kihutades-aega-voita?id=78433113&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(103)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-karsitu-autojuht-ei-kannata-oodata-ja-seab-ohtu-koik-teised-liiklejad?id=78420633" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/emFeiku8A-c/8jpg-78420637.jpg" alt="LUGEJA VIDEO: Kärsitu autojuht ei kannata oodata ja seab ohtu kõik teised liiklejad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-karsitu-autojuht-ei-kannata-oodata-ja-seab-ohtu-koik-teised-liiklejad?id=78420633">LUGEJA VIDEO: Kärsitu autojuht ei kannata oodata ja seab ohtu kõik teised liiklejad</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-karsitu-autojuht-ei-kannata-oodata-ja-seab-ohtu-koik-teised-liiklejad?id=78420633&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(103)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-raskeveoki-ootamatud-manoovrid-tekitasid-ohtliku-liiklusolukorra?id=78375434" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/mxTLpGnXQGY/56d17592bd0ca38353-78376740.jpg" alt="LUGEJA VIDEO: Raskeveoki ootamatud manöövrid tekitasid ohtliku liiklusolukorra"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-raskeveoki-ootamatud-manoovrid-tekitasid-ohtliku-liiklusolukorra?id=78375434">LUGEJA VIDEO: Raskeveoki ootamatud manöövrid tekitasid ohtliku liiklusolukorra</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-raskeveoki-ootamatud-manoovrid-tekitasid-ohtliku-liiklusolukorra?id=78375434&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(47)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-segane-autojuht-laks-lasnamael-viimasel-hetkel-moodasoidule-ja-paases-napilt-veokiga-kokkuporkest?id=78301380" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/rAqtMA0xhb0/lasnamae-liiklusmaniakk-liiklusohtlik-olukord-78301532.jpg" alt="Lasnamäel tekitas liiklusmaniakk ohtliku olukorra"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://rahvahaal.delfi.ee/news/videod/lugeja-video-segane-autojuht-laks-lasnamael-viimasel-hetkel-moodasoidule-ja-paases-napilt-veokiga-kokkuporkest?id=78301380">LUGEJA VIDEO: Segane autojuht läks Lasnamäel viimasel hetkel möödasõidule ja pääses napilt...</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-segane-autojuht-laks-lasnamael-viimasel-hetkel-moodasoidule-ja-paases-napilt-veokiga-kokkuporkest?id=78301380&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(99)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78723210" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/parnu-maantee">Pärnu maantee</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieekhlqbjsive" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekhlqbjsive',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(22)</span></a>
							<a href="javascript:void(1);" data-href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(58)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="22">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78723210" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78723210" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="23" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeuhfsokhmiy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuhfsokhmiy',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">RAHVA HÄÄLE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210">VIDEO | Loetud meetrid surmast: kihutaja Tallinna-Pärnu maanteel pidi eluga pääsemiseks põllule keerama</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(80)</a><div class="article__date">29.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/rhJJ4MYoIMY/b12755954b93f3d4cb-78723666.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" class="headline__lead">Delfi lugeja saatis video Tallinna-Pärnu maanteel toimunud kihutamisest, mis oli väga lähedal traagilisele lõpule.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Loetud+meetrid+surmast%3A+kihutaja+Tallinna-P%C3%A4rnu+maanteel+pidi+eluga+p%C3%A4%C3%A4semiseks+p%C3%B5llule+keerama%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210%26t%3DVIDEO+%7C+Loetud+meetrid+surmast%3A+kihutaja+Tallinna-P%C3%A4rnu+maanteel+pidi+eluga+p%C3%A4%C3%A4semiseks+p%C3%B5llule+keerama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78723210&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912">Mis saab meie linnakeskkonnast edasi pärast hõberemmelgat?</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">29.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/gE4iTlvPpoc/habersti-hoberemmelgas-puu-langetamine-puukaitsjad-tee-ehitus-oismae-78723938.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912" class="headline__lead">Üldiselt lõppes Haabersti hõberemmelga lugu nii, nagu arvata võis. Ainuke üllatus oli see, et niiöelda võimu esindajatel võttis telklinnaku likvideerimine kauem aega kui oleks eeldanud. Kes teab, miks. Võib-olla eeldati ja loodeti "vaiksemat" lahendust, aga lõpuks oli see ikkagi selline, mis tõusis Eesti meediamaastikul uudiseks number üks.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMis+saab+meie+linnakeskkonnast+edasi+p%C3%A4rast+h%C3%B5beremmelgat%3F%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78706912" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78706912%26t%3DMis+saab+meie+linnakeskkonnast+edasi+p%C3%A4rast+h%C3%B5beremmelgat%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78706912&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304">LUGEJA FOTOD | Kolm karupoega hõberemmelga otsas - täpselt nagu puukaitsjad Haaberstis</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">27.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/5M3kJQRewrc/karupojad-puu-otsas-78695230.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304" class="headline__lead">Delfi lugejale meenutas tänane Haabersti hõberemmelga mahavõtmise aktsioon ainulaadset vaatepilti tema enda taluhoovist kevadel.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+FOTOD+%7C+Kolm+karupoega+h%C3%B5beremmelga+otsas+-+t%C3%A4pselt+nagu+puukaitsjad+Haaberstis%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78694304" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78694304%26t%3DLUGEJA+FOTOD+%7C+Kolm+karupoega+h%C3%B5beremmelga+otsas+-+t%C3%A4pselt+nagu+puukaitsjad+Haaberstis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78694304&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104">LUGEJA FOTOD | Maardu ümbruses laiutavad isetegevuslikud prügilad</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">28.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/GAsBkMBqvHg/dscn0101-78707112.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104" class="headline__lead">"Maardu linnavalitsus tagab heakorda tõenäoliselt üksnes linna sees. Linna ümbrus upub omaalgatuslikult tekitatud prügialadesse ning see ei paista kedagi huvitavat," kurdab Delfi lugeja.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+FOTOD+%7C+Maardu+%C3%BCmbruses+laiutavad+isetegevuslikud+pr%C3%BCgilad%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78707104" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78707104%26t%3DLUGEJA+FOTOD+%7C+Maardu+%C3%BCmbruses+laiutavad+isetegevuslikud+pr%C3%BCgilad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78707104&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044">LUGEJA FOTOD | Rocca al Mare toidupoes haigutasid pärast jaanipühi tühjad letid: mis polnud otsas, see hallitas</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(29)</a><div class="article__date">27.06.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/pvN3k-7dx1g/rocca-al-mare-prismas-haigutavad-tuhjad-letid-78687060.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044" class="headline__lead">Eile õhtul Tallinnas Rocca al Mare Prismasse poodlema läinud lugeja sai pettumuse osaliseks, kui mitmes letis talle täielik tühjus vastu vaatas. Mõne kauba puhul oli situatsioon selline, et kaupa küll oli, kuid toote seisukord ei kannatanud kriitikat.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+FOTOD+%7C+Rocca+al+Mare+toidupoes+haigutasid+p%C3%A4rast+jaanip%C3%BChi+t%C3%BChjad+letid%3A+mis+polnud+otsas%2C+see+hallitas%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78687044" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78687044%26t%3DLUGEJA+FOTOD+%7C+Rocca+al+Mare+toidupoes+haigutasid+p%C3%A4rast+jaanip%C3%BChi+t%C3%BChjad+letid%3A+mis+polnud+otsas%2C+see+hallitas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78687044&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912">Mis saab meie linnakeskkonnast edasi pärast hõberemmelgat?</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">29.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/gE4iTlvPpoc/habersti-hoberemmelgas-puu-langetamine-puukaitsjad-tee-ehitus-oismae-78723938.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912" class="headline__lead">Üldiselt lõppes Haabersti hõberemmelga lugu nii, nagu arvata võis. Ainuke üllatus oli see, et niiöelda võimu esindajatel võttis telklinnaku likvideerimine kauem aega kui oleks eeldanud. Kes teab, miks. Võib-olla eeldati ja loodeti "vaiksemat" lahendust, aga lõpuks oli see ikkagi selline, mis tõusis Eesti meediamaastikul uudiseks number üks.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/mis-saab-meie-linnakeskkonnast-edasi-parast-hoberemmelgat?id=78706912" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMis+saab+meie+linnakeskkonnast+edasi+p%C3%A4rast+h%C3%B5beremmelgat%3F%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78706912" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78706912%26t%3DMis+saab+meie+linnakeskkonnast+edasi+p%C3%A4rast+h%C3%B5beremmelgat%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78706912&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="dnb56dQX"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210">VIDEO | Loetud meetrid surmast: kihutaja Tallinna-Pärnu maanteel pidi eluga pääsemiseks põllule keerama</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(80)</a><div class="article__date">29.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/rhJJ4MYoIMY/b12755954b93f3d4cb-78723666.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" class="headline__lead">Delfi lugeja saatis video Tallinna-Pärnu maanteel toimunud kihutamisest, mis oli väga lähedal traagilisele lõpule.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/video-loetud-meetrid-surmast-kihutaja-tallinna-parnu-maanteel-pidi-eluga-paasemiseks-pollule-keerama?id=78723210" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Loetud+meetrid+surmast%3A+kihutaja+Tallinna-P%C3%A4rnu+maanteel+pidi+eluga+p%C3%A4%C3%A4semiseks+p%C3%B5llule+keerama%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78723210%26t%3DVIDEO+%7C+Loetud+meetrid+surmast%3A+kihutaja+Tallinna-P%C3%A4rnu+maanteel+pidi+eluga+p%C3%A4%C3%A4semiseks+p%C3%B5llule+keerama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78723210&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/laulupidu2017/uudised/uleskutse-meenuta-oma-esimest-noorte-tantsu-ja-laulupidu-kas-vihma-sadas-ja-pastel-hoorus?id=78707502">ÜLESKUTSE | Meenuta oma esimest noorte tantsu- ja laulupidu – kas vihma sadas ja pastel hõõrus?</a></h1>&nbsp;<a href="http://www.delfi.ee/news/laulupidu2017/uudised/uleskutse-meenuta-oma-esimest-noorte-tantsu-ja-laulupidu-kas-vihma-sadas-ja-pastel-hoorus?id=78707502&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">28.06.2017</div></div><a href="http://www.delfi.ee/news/laulupidu2017/uudised/uleskutse-meenuta-oma-esimest-noorte-tantsu-ja-laulupidu-kas-vihma-sadas-ja-pastel-hoorus?id=78707502" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/q9kVXlWRSEg/1969-laulupidu-vana-foto-78708534.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://www.delfi.ee/news/laulupidu2017/uudised/uleskutse-meenuta-oma-esimest-noorte-tantsu-ja-laulupidu-kas-vihma-sadas-ja-pastel-hoorus?id=78707502" class="headline__lead">Tuleval nädalavahetusel toimub XII noorte laulu- ja tantsupidu, kus osaleb kümneid tuhandeid noori, kellest suurele osale on tegemist esimese peoga. Seega on sobilik meelde tuletada ka juba möödunud pidusid!</a><div class="headline__bottom-links"><a href="http://www.delfi.ee/news/laulupidu2017/uudised/uleskutse-meenuta-oma-esimest-noorte-tantsu-ja-laulupidu-kas-vihma-sadas-ja-pastel-hoorus?id=78707502" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9CLESKUTSE+%7C+Meenuta+oma+esimest+noorte+tantsu-+ja+laulupidu+%E2%80%93+kas+vihma+sadas+ja+pastel+h%C3%B5%C3%B5rus%3F%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78707502" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78707502%26t%3D%C3%9CLESKUTSE+%7C+Meenuta+oma+esimest+noorte+tantsu-+ja+laulupidu+%E2%80%93+kas+vihma+sadas+ja+pastel+h%C3%B5%C3%B5rus%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78707502&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104">LUGEJA FOTOD | Maardu ümbruses laiutavad isetegevuslikud prügilad</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">28.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/GAsBkMBqvHg/dscn0101-78707112.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104" class="headline__lead">"Maardu linnavalitsus tagab heakorda tõenäoliselt üksnes linna sees. Linna ümbrus upub omaalgatuslikult tekitatud prügialadesse ning see ei paista kedagi huvitavat," kurdab Delfi lugeja.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-fotod-maardu-umbruses-laiutavad-isetegevuslikud-prugilad?id=78707104" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+FOTOD+%7C+Maardu+%C3%BCmbruses+laiutavad+isetegevuslikud+pr%C3%BCgilad%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78707104" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78707104%26t%3DLUGEJA+FOTOD+%7C+Maardu+%C3%BCmbruses+laiutavad+isetegevuslikud+pr%C3%BCgilad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78707104&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304">LUGEJA FOTOD | Kolm karupoega hõberemmelga otsas - täpselt nagu puukaitsjad Haaberstis</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">27.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/5M3kJQRewrc/karupojad-puu-otsas-78695230.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304" class="headline__lead">Delfi lugejale meenutas tänane Haabersti hõberemmelga mahavõtmise aktsioon ainulaadset vaatepilti tema enda taluhoovist kevadel.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-fotod-kolm-karupoega-hoberemmelga-otsas-tapselt-nagu-puukaitsjad-haaberstis?id=78694304" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+FOTOD+%7C+Kolm+karupoega+h%C3%B5beremmelga+otsas+-+t%C3%A4pselt+nagu+puukaitsjad+Haaberstis%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78694304" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78694304%26t%3DLUGEJA+FOTOD+%7C+Kolm+karupoega+h%C3%B5beremmelga+otsas+-+t%C3%A4pselt+nagu+puukaitsjad+Haaberstis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78694304&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044">LUGEJA FOTOD | Rocca al Mare toidupoes haigutasid pärast jaanipühi tühjad letid: mis polnud otsas, see hallitas</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(29)</a><div class="article__date">27.06.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/pvN3k-7dx1g/rocca-al-mare-prismas-haigutavad-tuhjad-letid-78687060.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044" class="headline__lead">Eile õhtul Tallinnas Rocca al Mare Prismasse poodlema läinud lugeja sai pettumuse osaliseks, kui mitmes letis talle täielik tühjus vastu vaatas. Mõne kauba puhul oli situatsioon selline, et kaupa küll oli, kuid toote seisukord ei kannatanud kriitikat.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/lugeja-fotod-rocca-al-mare-toidupoes-haigutasid-parast-jaanipuhi-tuhjad-letid-mis-polnud-otsas-see-hallitas?id=78687044" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+FOTOD+%7C+Rocca+al+Mare+toidupoes+haigutasid+p%C3%A4rast+jaanip%C3%BChi+t%C3%BChjad+letid%3A+mis+polnud+otsas%2C+see+hallitas%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78687044" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78687044%26t%3DLUGEJA+FOTOD+%7C+Rocca+al+Mare+toidupoes+haigutasid+p%C3%A4rast+jaanip%C3%BChi+t%C3%BChjad+letid%3A+mis+polnud+otsas%2C+see+hallitas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78687044&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-juri-ringil-soitis-veok-teelt-valja-ning-vajus-kummuli?id=78688072">FOTOD | Jüri ringil sõitis veok teelt välja ning vajus kummuli</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/fotod-juri-ringil-soitis-veok-teelt-valja-ning-vajus-kummuli?id=78688072&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">26.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-juri-ringil-soitis-veok-teelt-valja-ning-vajus-kummuli?id=78688072" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/X0P5HtNuLYE/juri-ring-liiklusonnetus-78688110.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-juri-ringil-soitis-veok-teelt-valja-ning-vajus-kummuli?id=78688072" class="headline__lead">Täna õhtupoolikul juhtus õnnetus Jüri ringil, kui hakkepuitu vedanud veok sõitis teelt välja ning vajus kummuli. Esialgsetel andmetel keegi õnnetuses vigastada ei saanud.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-juri-ringil-soitis-veok-teelt-valja-ning-vajus-kummuli?id=78688072" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+J%C3%BCri+ringil+s%C3%B5itis+veok+teelt+v%C3%A4lja+ning+vajus+kummuli%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78688072" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78688072%26t%3DFOTOD+%7C+J%C3%BCri+ringil+s%C3%B5itis+veok+teelt+v%C3%A4lja+ning+vajus+kummuli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78688072&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/auhinnad2017/fotovoistlus-milline-vannituba-meeldib-sulle-koige-rohkem-vali-oma-lemmik?id=78679492">FOTOVÕISTLUS │ Milline vannituba meeldib sulle kõige rohkem — vali oma lemmik!</a></h1><div class="article__date">26.06.2017</div></div><a href="http://moodnekodu.delfi.ee/news/auhinnad2017/fotovoistlus-milline-vannituba-meeldib-sulle-koige-rohkem-vali-oma-lemmik?id=78679492" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/L7Y5DKnCs7M/2eedb5950cb11ac502-78680866.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/auhinnad2017/fotovoistlus-milline-vannituba-meeldib-sulle-koige-rohkem-vali-oma-lemmik?id=78679492" class="headline__lead">moodnekodu aasta auhinnad 2017 vannitoa kategooria vaheauhinna võitja selgub juba 30.06. Selleks vaata üle kõik juunis saadetud vannitoad ja anna hääl lemmikule. Võitja saab auhinnaks 250-eurose kinkekaardi Baltecolt. Hääletada saab kuni 29.06 kell 23.59. Mõnusat sirvimist!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/auhinnad2017/fotovoistlus-milline-vannituba-meeldib-sulle-koige-rohkem-vali-oma-lemmik?id=78679492" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOV%C3%95ISTLUS+%E2%94%82+Milline+vannituba+meeldib+sulle+k%C3%B5ige+rohkem+%E2%80%94+vali+oma+lemmik%21%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78679492" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78679492%26t%3DFOTOV%C3%95ISTLUS+%E2%94%82+Milline+vannituba+meeldib+sulle+k%C3%B5ige+rohkem+%E2%80%94+vali+oma+lemmik%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78679492&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/mart-ummelas-millega-asendaks-keskerakond-tallinnas-kumneid-tuhandeid-savisaare-haali?id=78675678">Mart Ummelas: millega asendaks Keskerakond Tallinnas kümneid tuhandeid Savisaare hääli?</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/mart-ummelas-millega-asendaks-keskerakond-tallinnas-kumneid-tuhandeid-savisaare-haali?id=78675678&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(48)</a><div class="article__date">25.06.2017</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/mart-ummelas-millega-asendaks-keskerakond-tallinnas-kumneid-tuhandeid-savisaare-haali?id=78675678" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/7AxkdnH7UCk/raadio-toimetaja-saatejuht-saade-er-eesti-raadio-mikrofon-vikerraadio-78675746.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/mart-ummelas-millega-asendaks-keskerakond-tallinnas-kumneid-tuhandeid-savisaare-haali?id=78675678" class="headline__lead">Viimastel päevadel on ajakirjanduses palju arutletud selle üle, kas Edgar Savisaar läheb kandideerima kohalikele valimistele Tallinnas. Kas ja kuidas? Eriti elav oli spekuleerimine tema osalemise eri võimaluste üle nädalavahetuse arutlussaadetes Vikerraadios, Kukus ja Raadio 2-s.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/mart-ummelas-millega-asendaks-keskerakond-tallinnas-kumneid-tuhandeid-savisaare-haali?id=78675678" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMart+Ummelas%3A+millega+asendaks+Keskerakond+Tallinnas+k%C3%BCmneid+tuhandeid+Savisaare+h%C3%A4%C3%A4li%3F%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78675678" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78675678%26t%3DMart+Ummelas%3A+millega+asendaks+Keskerakond+Tallinnas+k%C3%BCmneid+tuhandeid+Savisaare+h%C3%A4%C3%A4li%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78675678&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/elu/imeilusad-fotod-paike-touseb-jaanipaeva-hommikul?id=78669118">IMEILUSAD FOTOD: Päike tõuseb jaanipäeva hommikul</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/imeilusad-fotod-paike-touseb-jaanipaeva-hommikul?id=78669118&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">24.06.2017</div></div><a href="http://maaleht.delfi.ee/news/maaleht/elu/imeilusad-fotod-paike-touseb-jaanipaeva-hommikul?id=78669118" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/Z7t_GtLxkK8/jaanioo-paikesetous-jaanioo-koit-loodus-paikesetous-78669130.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maaleht.delfi.ee/news/maaleht/elu/imeilusad-fotod-paike-touseb-jaanipaeva-hommikul?id=78669118" class="headline__lead">Paljud rahvad seostasid jaanituld algselt päikesepüha ja -kultusega. Need, kes jaaniööl ei maganud, said täna hommikul näha nõiduslikult ilusat päikesetõusu.</a><div class="headline__bottom-links"><a href="http://maaleht.delfi.ee/news/maaleht/elu/imeilusad-fotod-paike-touseb-jaanipaeva-hommikul?id=78669118" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIMEILUSAD+FOTOD%3A+P%C3%A4ike+t%C3%B5useb+jaanip%C3%A4eva+hommikul%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78669118" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F78669118%26t%3DIMEILUSAD+FOTOD%3A+P%C3%A4ike+t%C3%B5useb+jaanip%C3%A4eva+hommikul" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78669118&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieeldcemlejxf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeldcemlejxf',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeydjkpionla" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeydjkpionla',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeveqqcwhsvv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeveqqcwhsvv',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesfhhgtrgau" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesfhhgtrgau',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><div class="bl_sep"></div>
<div class="dbh">VAATA JA KLIKI</div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt="debug"><br>


<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4392" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4392,1)</script><div class="dwidget" id="dwidget_5101" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5101,1)</script><div class="dwidget" id="dwidget_9389" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9389,1)</script><div class="dwidget" id="dwidget_4104" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4104,1)</script><div class="dwidget" id="dwidget_1035" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1035,1)</script><div class="dwidget" id="dwidget_4943" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4943,1)</script><div class="dwidget" id="dwidget_7862" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7862,1)</script><div class="dwidget" id="dwidget_6920" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6920,1)</script><div class="dwidget" id="dwidget_7192" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7192,1)</script><div class="dwidget" id="dwidget_8032" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8032,1)</script><div class="dwidget" id="dwidget_9029" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9029,1)</script><div class="dwidget" id="dwidget_9607" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9607,1)</script><div class="dwidget" id="dwidget_10469" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10469,1)</script><div class="dwidget" id="dwidget_15610" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15610,1)</script><div class="dwidget" id="dwidget_11405" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11405,1)</script><div class="dwidget" id="dwidget_11543" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11543,1)</script><div class="dwidget" id="dwidget_12341" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12341,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/fading-gigolo"><img src="http://g4.nh.ee/wd/x/5843/r/ac4ae8a951e6d4688d002d8df9521a6f.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/fading-gigolo"></a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/fading-gigolo">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4370" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4370,1)</script><div class="dwidget" id="dwidget_5768" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5768,1)</script><div class="dwidget" id="dwidget_4917" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4917,1)</script><div class="dwidget" id="dwidget_3412" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3412,1)</script><div class="dwidget" id="dwidget_4975" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4975,1)</script><div class="dwidget" id="dwidget_8273" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8273,1)</script><div class="dwidget" id="dwidget_5549" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5549,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5966" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5966,1)</script><!-- start slave -->
<div id="adoceandelfieelkhncolrar" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelkhncolrar',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --></div>
</article>

				
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78723210&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1498651965"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1497270507"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieexbnpnqsmax" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexbnpnqsmax',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetmgofqgleb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetmgofqgleb',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeunjjbskfag" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeunjjbskfag',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/rahvahaal', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/rahvahaal" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rahvahaal.delfi.ee/a/78723210';
_sf_async_config.sections = 'rahvahaal.delfi.ee';
_sf_async_config.authors = 'Tarmo Paju';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1498568630"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1498658932");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1498658932");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="medrec-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.medrec-ad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="medrec-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.medrec-ad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
