
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt
 - Rahva hääl
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/a34f65ab1fbd2c82b9-81497835.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt">

	

<meta property="og:url" content="http://www.delfi.ee/a/81497701">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Rahva hääl">
<meta property="og:description" content="Nädalavahetusel tekitas Delfi lugejates hämmingut Tallinna-Narva maanteel vastassuunavööndis kihutanud Citroën Berlingo, kuid tuleb välja, et selle trikiga juht ei piirdunud.">
<meta property="article:published_time" content="1521614065">

			<meta property="article:tag" content="liiklushuligaan">
			<meta property="article:tag" content="liiklusõnnetus">
			<meta property="article:tag" content="vastassuund">
	

				
	<meta name="description" content="Nädalavahetusel tekitas Delfi lugejates hämmingut Tallinna-Narva maanteel vastassuunavööndis kihutanud Citroën Berlingo, kuid tuleb välja, et selle trikiga juht ei piirdunud. - DELFI" />

	<meta name="keywords" content="liiklushuligaan, liiklusõnnetus, vastassuund">

<link rel="image_src" href="https://g2.nh.ee/images/pix/a34f65ab1fbd2c82b9-81497835.jpg">
<link rel="canonical" href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rahvahaal.delfi.ee/article.php?id=81497701">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81497701"/>
<meta property="og:article:author" content="Delfi Rahva hääl; Ragnar Teeveer"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-21T08:34:25+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Rahva hääl"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Rahva hääl"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Rahva hääl, Uudised" />
<link rel="Shortcut Icon" href="//g1.nh.ee/rh/ic/favicon.ico">
<meta name="application-name" content="Rahva hääl"/>
<meta name="msapplication-tooltip" content="Rahva hääl"/>
<meta name="msapplication-starturl" content="http://rahvahaal.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1521181296">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1520341751">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=cj2014.css&amp;1490695914">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1520258520"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjI4MDMwNTMzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDMyMTA5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJyYWh2YWhhYWwifSwic2lnIjoiMjY2YWUzYjFlOGQ0YjJhNmU2M2MwM2IxZGFiZDE5MWMifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=23;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
.citz-i-wrap {
	width: 100%;
}
.citz-i-wrap .i-imgshow-item {
	width: 25%;
}
.citz-i-wrap .i-imgshow-item-pic {
	width: 100%;
	height: auto;
}
.i-imgshow-link-wrap, .i-imgshow-link-wrap * {
	box-sizing: content-box;
}
</style>

<!--[if IE]>
<style type="text/css">
button {
	width: 1;
	overflow: visible;
}
.buttons button[type] span{
	margin: 0px 4px 0px 0px;
	line-height: 21px;
}
</style>
<![endif]-->
<script src="//g4.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

	<link href="/ccc/css/witness-article.css" rel="stylesheet">
<script src="/ccc/js/witness-article.js"></script>




<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-rahvahaal" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('B81Kr2tr86y2Ybg3N3Gr0_VFHPxp84cYFcKD0MMhB1z.A7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieexkkskqmhvj" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],
				mkv: {"channel":"rahvahaal"}			});
		}
	} else {
		ado.slave('adoceandelfieexkkskqmhvj',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 21.&nbsp;märts</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-6&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="21.03.2017" class="header-search__input">
							<input type="hidden" name="tod" value="21.03.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/rahvahaal.svg" alt="DELFI" border="0" width="223" height="85" data2x="//h.delfi.ee/g/l/rahvahaal.svg"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item navigation__item--selected" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=rahva-haal" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Lood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/pildid/" target="_top">Pildid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rahvahaal.delfi.ee/news/videod/" target="_top">Videod</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://rahvahaal.delfi.ee/news/eestlanevalismaal/" target="_top">Eestlane välismaal</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/pood/" target="_top">Vali preemia</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/kkk/" target="_top">Tugi ja KKK</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/lisa/" target="_top">Minu portfell</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:rahvahaal&mkw=rahvahaal_uudised,rahvahaal_81497701,rahvahaal_article,article_81497701,channel_rahvahaal,source_32009971,tag-liiklushuligaan,tag-liiklusonnetus,tag-vastassuund&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<a  href="/lisa/" class="cj-header-wrap" style="display:block;">
	<span class="cj-imgshow-wrap">Saada meile lugu, pilt või video siit!</span>
	<p class="cj-header-text">
		Rahva hääl on rahvaajakirjandus – seda kõige paremas ja sügavamas tähenduses! Siia saavad kirjutada ja oma pilte/videosid saata kõik, kel teistega midagi jagada.
	</p>
</a><style>
.cj-header-wrap {
    overflow: hidden;
    background: #222222!important;
    color: #FFF;
    height: 60px;
    border-radius: 30px 0 0 30px;
}
.cj-imgshow-wrap {
    display: inline-block;
    height: 60px;
    line-height: 60px;
    font-size: 18px!important;
    color: #FFF;
    font-weight: 500;
}
.cj-imgshow-wrap:hover {
	color: #dedfe0;
}
.cj-imgshow-wrap:before {
    content: "+";
    float: left;
    width: 36px;
    height: 36px;
    margin: 12px;
    line-height: 36px;
    text-align: center;
    background-color: #ffc71f;
    border-radius: 50%;
    color: #222;
    font-weight: 700;
    font-size: 32px;
}
.cj-imgshow-wrap:after {
    content: "❯";
    display: inline-block;
    margin-left: 24px;
    color: #ffc71f;
}
.cj-header-text {
    display: inline-block;
    padding-left: 77px!important;
    width: 600px;
    vertical-align: middle!important;
    font-size: 14px!important;
    color: #ffc71f;
}
</style>

	

	






	

		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:7" />
<meta itemprop="datePublished" content="2018-03-21T08:34:25+0200" />
<meta itemprop="dateModified" content="2018-03-21T08:40:41+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81497701&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">21.03.2018, 08:34</div><h1 itemprop="headline" class="article__title --rahvahaal" data-parents="Uudised">Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt</h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g3.nh.ee/images/pix/70x70/S2CyVaCT-fk/delfi-rahva-haal-77655246.png" alt="Delfi Rahva hääl"></div><div class="author__data"><div class="author__name"><b>Delfi Rahva hääl</b></div><div class="author__info"></div></div></div>
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/uqq73supcLU/ragnar-teeveer-80843053.jpg" alt="Ragnar Teeveer"></div><div class="author__data"><div class="author__name"><b>Ragnar Teeveer</b></div><div class="author__info">Rahva hääle toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701%26t%3DVastassuunav%C3%B6%C3%B6ndis+s%C3%B5itnud+juht+p%C3%B5hjustas+hiljem+mitu+liiklus%C3%B5nnetust+ja+p%C3%B5genes+s%C3%BCndmuskohalt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVastassuunav%C3%B6%C3%B6ndis+s%C3%B5itnud+juht+p%C3%B5hjustas+hiljem+mitu+liiklus%C3%B5nnetust+ja+p%C3%B5genes+s%C3%BCndmuskohalt%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81497701&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81497701" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81497701&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col col-12">
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x549/_ZRV1W8rtfc/a34f65ab1fbd2c82b9-81497839.jpg" title="" data-title="&lt;span&gt;Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Ekraanitõmmis lugeja videost&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x465/xscgeSEPcXk/a34f65ab1fbd2c82b9-81497839.jpg" alt="Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Ekraanitõmmis lugeja videost</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">Nädalavahetusel <a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" target="_blank">tekitas Delfi lugejates hämmingut Tallinna-Narva maanteel vastassuunavööndis kihutanud Citroën Berlingo</a>, kuid tuleb välja, et selle trikiga juht ei piirdunud.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>"Oma karistuse sai ta kätte umbes 19.00 ajal Keilas, kus sõitis mitmel autol küljed maha ja muidugi põgenes sündmuskohalt, kuid on häid inimesi, kes ta kinni püüdsid," teatab lugeja.</p><p>"Sama auto tekitas hiljem Keila lähedal Tutermaal kaks varalise kahjuga liiklusõnnetust, mille osas alustati väärteomenetlust. Roolis olnud mees oli kaine ning ta viidi pärast liiklusõnnetusi haiglasse, kus kontrollitakse tema tervist. Politseinikud uurivad nii liiklusõnnetuste põhjustamist, sündmuskohalt lahkumist kui ka vastassuunavööndis sõitmist," täpsustab politsei.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2233857757-5037" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2233857757-5037","mid":450603,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"},"lazyload":true});
		})();
					</script>
			</div><style>
#article #peop-v-wrap {
	width: 676px;
    font-size: 15px;
    font-family: Arial,Helvetica,sans-serif;
    margin-bottom: 30px;
    margin-top: 32px;
    margin-left: -9.024%;
}
#article #peop-v-wrap .peop-v-post-h {
	padding: 0 4px;
}
#article #peop-v-wrap .peop-v-post-box {
    width: 210px;
    float: left;
}
#article #peop-v-wrap img {
	width: 100%!important;
	height: auto!important;
	vertical-align: top;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt" data-url="http://rahvahaal.delfi.ee/a/81497701" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://rahvahaal.delfi.ee" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file71461801_delfi-source.png" alt="Delfi Rahva hääl" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/WypeXrngLZA/b98dd5aad70db75928-81462909.jpg" alt="VIDEO | Neljarealisel Tallinna-Narva maanteel üllatas autojuhti vales suunas kihutav Citroën"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775">VIDEO | Neljarealisel Tallinna-Narva maanteel üllatas autojuhti vales suunas kihutav Citroën</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(180)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/videod/video-ralliass-eksis-lasnamae-kanalisse?id=80924741" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/_Dn6IPnI3as/588705a6b920fa5c11-80924801.jpg" alt="VIDEO: Ralliäss eksis Lasnamäe kanalisse"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-ralliass-eksis-lasnamae-kanalisse?id=80924741">VIDEO: Ralliäss eksis Lasnamäe kanalisse</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-ralliass-eksis-lasnamae-kanalisse?id=80924741&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(63)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/pildid/video-bmw-juht-ei-saa-aru-miks-koik-seisavad?id=76690774" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/lYUpt7UC_OI/d13c2585b9792ce76f-76691218.jpg" alt="VIDEO: BMW juht ei saa aru, miks kõik seisavad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/video-bmw-juht-ei-saa-aru-miks-koik-seisavad?id=76690774">VIDEO: BMW juht ei saa aru, miks kõik seisavad</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-bmw-juht-ei-saa-aru-miks-koik-seisavad?id=76690774&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(181)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/pildid/video-voimalik-nagu-venemaal-haaberstis-on-monel-lihtsalt-rohkem-kiire-kui-teistel?id=76685140" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/5PpJ7Nmnxkk/9b2f2585ac9c2ce381-76685294.jpg" alt="VIDEO: Võimalik nagu Venemaal – Haaberstis on mõnel lihtsalt rohkem kiire kui teistel"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/video-voimalik-nagu-venemaal-haaberstis-on-monel-lihtsalt-rohkem-kiire-kui-teistel?id=76685140">VIDEO: Võimalik nagu Venemaal – Haaberstis on mõnel lihtsalt rohkem kiire kui teistel</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-voimalik-nagu-venemaal-haaberstis-on-monel-lihtsalt-rohkem-kiire-kui-teistel?id=76685140&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(75)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/pildid/video-tartu-liiklus-juba-sama-narviline-kui-tallinna-oma-mitut-rikkumist-markad?id=76573274" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/3H3KQho6aEI/ec8d7584eb3d26fca1-76573598.jpg" alt="VIDEO: Tartu liiklus juba sama närviline kui Tallinna oma? Mitut rikkumist märkad?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/video-tartu-liiklus-juba-sama-narviline-kui-tallinna-oma-mitut-rikkumist-markad?id=76573274">VIDEO: Tartu liiklus juba sama närviline kui Tallinna oma? Mitut rikkumist märkad?</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-tartu-liiklus-juba-sama-narviline-kui-tallinna-oma-mitut-rikkumist-markad?id=76573274&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(77)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/pildid/video-libe-tee-liiklushuligaane-ei-heiduta-hulljulged-moodasoidud-jatkuvad-samas-vaimus?id=73759127" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/dfWTy0UYKIE/fb08c56cb37b32895f-73759315.jpg" alt="VIDEO: Libe tee liiklushuligaane ei heiduta – hulljulged möödasõidud jätkuvad samas vaimus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/video-libe-tee-liiklushuligaane-ei-heiduta-hulljulged-moodasoidud-jatkuvad-samas-vaimus?id=73759127">VIDEO: Libe tee liiklushuligaane ei heiduta – hulljulged möödasõidud jätkuvad samas...</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-libe-tee-liiklushuligaane-ei-heiduta-hulljulged-moodasoidud-jatkuvad-samas-vaimus?id=73759127&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(122)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/pildid/video-arusaamatult-karsitu-rallimees-soidab-hyundaiga-vastu-posti?id=73701215" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/aEY3M3kQWR0/ccc8f56c33a38c8f66-73701299.jpg" alt="VIDEO: Arusaamatult kärsitu &amp;quot;rallimees&amp;quot; sõidab Hyundaiga vastu posti"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/video-arusaamatult-karsitu-rallimees-soidab-hyundaiga-vastu-posti?id=73701215">VIDEO: Arusaamatult kärsitu &quot;rallimees&quot; sõidab Hyundaiga vastu posti</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-arusaamatult-karsitu-rallimees-soidab-hyundaiga-vastu-posti?id=73701215&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(143)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://rahvahaal.delfi.ee/news/pildid/video-mersu-juht-kihutab-kui-poorane-jalakaija-paaseb-napilt?id=73603929" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/KWdcvKSRymY/e59d956b8515b54dc9-73625961.jpg" alt="VIDEO: Mersu juht kihutab kui pöörane, jalakäija pääseb napilt"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/video-mersu-juht-kihutab-kui-poorane-jalakaija-paaseb-napilt?id=73603929">VIDEO: Mersu juht kihutab kui pöörane, jalakäija pääseb napilt</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-mersu-juht-kihutab-kui-poorane-jalakaija-paaseb-napilt?id=73603929&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(50)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81497701" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/liiklushuligaan">liiklushuligaan</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/liiklusonnetus">liiklusõnnetus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vastassuund">vastassuund</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(7)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81497701" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81497701" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="23" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">RAHVA HÄÄLE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701">Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">21.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/aj14dk1UZIk/a34f65ab1fbd2c82b9-81497839.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" class="headline__lead">Nädalavahetusel tekitas Delfi lugejates hämmingut Tallinna-Narva maanteel vastassuunavööndis kihutanud Citroën Berlingo, kuid tuleb välja, et selle trikiga juht ei piirdunud.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVastassuunav%C3%B6%C3%B6ndis+s%C3%B5itnud+juht+p%C3%B5hjustas+hiljem+mitu+liiklus%C3%B5nnetust+ja+p%C3%B5genes+s%C3%BCndmuskohalt%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701%26t%3DVastassuunav%C3%B6%C3%B6ndis+s%C3%B5itnud+juht+p%C3%B5hjustas+hiljem+mitu+liiklus%C3%B5nnetust+ja+p%C3%B5genes+s%C3%BCndmuskohalt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81497701&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869">FOTOD | Maagilised märtsivirmalised ilmutasid end Saaremaal juba kolmandat ööd järjest</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">19.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/KZurneWrn4Y/saaremaa-marts-virmalised-81479923.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869" class="headline__lead">Märtsikuu on virmaliste osas olnud helge. Viimasel kolmel ööl on olnud võimalik virmalisi pildistada. Eile õhtul olid värvid piisavalt tugevad, et neid võis umbes 23.30 ajal ka palja silmaga näha.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Maagilised+m%C3%A4rtsivirmalised+ilmutasid+end+Saaremaal+juba+kolmandat+%C3%B6%C3%B6d+j%C3%A4rjest%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81479869" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81479869%26t%3DFOTOD+%7C+Maagilised+m%C3%A4rtsivirmalised+ilmutasid+end+Saaremaal+juba+kolmandat+%C3%B6%C3%B6d+j%C3%A4rjest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81479869&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357">VIDEO | Kas kõik on ikka korras? Juht sõitis punase fooritulega ristmikule ja keeras seejärel kaasliiklejale meelega ette</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(77)</a><div class="article__date">18.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/gxt6K5fZg-w/10jpg-81468455.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357" class="headline__lead">Delfi lugeja saatis meile video, millest on selgelt näha, et Tallinnas Estonia puiesteel sõitvael autole, kus on kaamera, põleb fooris roheline tuli. Vasakult sõidab ette kaks autot. Lisaks sellele, et väikebuss sõidab punase tulega ristmikule, jääb tal õigust üle kaasliiklejale ette keerata ja meelega pidurdada.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kas+k%C3%B5ik+on+ikka+korras%3F+Juht+s%C3%B5itis+punase+fooritulega+ristmikule+ja+keeras+seej%C3%A4rel+kaasliiklejale+meelega+ette%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81468357" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81468357%26t%3DVIDEO+%7C+Kas+k%C3%B5ik+on+ikka+korras%3F+Juht+s%C3%B5itis+punase+fooritulega+ristmikule+ja+keeras+seej%C3%A4rel+kaasliiklejale+meelega+ette" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81468357&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245">VIDEO | Tartu lähedal tekitas arutut möödasõitu sooritanud Volvo kolm sõidurida</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(97)</a><div class="article__date">18.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/C6dw89sgVV0/5jpg-81467283.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245" class="headline__lead">Innustatuna eilsest Rahva hääle loost, kus Tallinna-Narva maanteel Valgejõe kandis sõitis Citroën Berlingo lihtsalt vastassuunavööndis, saatis teine lugeja video Tartu lähedalt, kus sõiduauto Volvo sooritab arutut möödasõitu.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tartu+l%C3%A4hedal+tekitas+arutut+m%C3%B6%C3%B6das%C3%B5itu+sooritanud+Volvo+kolm+s%C3%B5idurida%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81467245" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81467245%26t%3DVIDEO+%7C+Tartu+l%C3%A4hedal+tekitas+arutut+m%C3%B6%C3%B6das%C3%B5itu+sooritanud+Volvo+kolm+s%C3%B5idurida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81467245&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775">VIDEO | Neljarealisel Tallinna-Narva maanteel üllatas autojuhti vales suunas kihutav Citroën</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(180)</a><div class="article__date">17.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/KIcsIQ191lI/b98dd5aad70db75928-81462913.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__lead">Neljapäeval oli Tallinna-Narva maanteel Valgejõe kandis juba kaugelt näha mingit tolmu- või lumepilve, mis tuli üha lähemale. Äkitselt selgus, et tegu on Citroën Berlingoga, mis lihtsalt kihutab vales suunas!</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Neljarealisel+Tallinna-Narva+maanteel+%C3%BCllatas+autojuhti+vales+suunas+kihutav+Citro%C3%ABn%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81462775" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81462775%26t%3DVIDEO+%7C+Neljarealisel+Tallinna-Narva+maanteel+%C3%BCllatas+autojuhti+vales+suunas+kihutav+Citro%C3%ABn" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81462775&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701">Vastassuunavööndis sõitnud juht põhjustas hiljem mitu liiklusõnnetust ja põgenes sündmuskohalt</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">21.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/aj14dk1UZIk/a34f65ab1fbd2c82b9-81497839.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" class="headline__lead">Nädalavahetusel tekitas Delfi lugejates hämmingut Tallinna-Narva maanteel vastassuunavööndis kihutanud Citroën Berlingo, kuid tuleb välja, et selle trikiga juht ei piirdunud.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uudised/vastassuunavoondis-soitnud-juht-pohjustas-hiljem-mitu-liiklusonnetust-ja-pogenes-sundmuskohalt?id=81497701" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVastassuunav%C3%B6%C3%B6ndis+s%C3%B5itnud+juht+p%C3%B5hjustas+hiljem+mitu+liiklus%C3%B5nnetust+ja+p%C3%B5genes+s%C3%BCndmuskohalt%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81497701%26t%3DVastassuunav%C3%B6%C3%B6ndis+s%C3%B5itnud+juht+p%C3%B5hjustas+hiljem+mitu+liiklus%C3%B5nnetust+ja+p%C3%B5genes+s%C3%BCndmuskohalt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81497701&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="HLlYkozf"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/lugejate-videod-oismae-kohal-laiub-polengu-tottu-suitsupilv?id=81485383">LUGEJATE VIDEOD | Õismäe kohal laiub põlengu tõttu suitsupilv</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/lugejate-videod-oismae-kohal-laiub-polengu-tottu-suitsupilv?id=81485383&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">20.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/lugejate-videod-oismae-kohal-laiub-polengu-tottu-suitsupilv?id=81485383" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/lZLd0LKS3eU/3d7835ab10d7e800b5-81491375.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/lugejate-videod-oismae-kohal-laiub-polengu-tottu-suitsupilv?id=81485383" class="headline__lead">Paldiski maanteel põleb riideid täis angaar. Inimesed on angaarist väljas, keegi viga ei saanud. Juhtum ärgitas aga lähikonnas asuvaid inimesi mastaapset suitsupilve lindistama. Siin on mõned Delfi lugejate saadetud videod.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/lugejate-videod-oismae-kohal-laiub-polengu-tottu-suitsupilv?id=81485383" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJATE+VIDEOD+%7C+%C3%95ism%C3%A4e+kohal+laiub+p%C3%B5lengu+t%C3%B5ttu+suitsupilv%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81485383" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81485383%26t%3DLUGEJATE+VIDEOD+%7C+%C3%95ism%C3%A4e+kohal+laiub+p%C3%B5lengu+t%C3%B5ttu+suitsupilv" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81485383&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="tCq7AFn1"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-ootamatu-lumesadu-loi-mustamael-liikluse-umbe?id=81483817">LUGEJA VIDEO | Ootamatu lumesadu lõi Mustamäel liikluse umbe</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-ootamatu-lumesadu-loi-mustamael-liikluse-umbe?id=81483817&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">20.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-ootamatu-lumesadu-loi-mustamael-liikluse-umbe?id=81483817" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/dhespJj2R1w/1jpg-81483831.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-ootamatu-lumesadu-loi-mustamael-liikluse-umbe?id=81483817" class="headline__lead">Mitmel pool Tallinnas on täna hommikul tekkinud tavatult suured liiklusummikud. Kõige suuremad ummikud on kaardirakenduste Google Maps ja Waze andmetel tekkinud Mustamäe, Kristiine ja Nõmme piirkonnas, samuti kesklinnas. Videos näeme hommikust olukorda Sõpruse puiesteel kesklinna suunas.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/lugeja-video-ootamatu-lumesadu-loi-mustamael-liikluse-umbe?id=81483817" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+VIDEO+%7C+Ootamatu+lumesadu+l%C3%B5i+Mustam%C3%A4el+liikluse+umbe%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81483817" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81483817%26t%3DLUGEJA+VIDEO+%7C+Ootamatu+lumesadu+l%C3%B5i+Mustam%C3%A4el+liikluse+umbe" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81483817&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869">FOTOD | Maagilised märtsivirmalised ilmutasid end Saaremaal juba kolmandat ööd järjest</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">19.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/KZurneWrn4Y/saaremaa-marts-virmalised-81479923.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869" class="headline__lead">Märtsikuu on virmaliste osas olnud helge. Viimasel kolmel ööl on olnud võimalik virmalisi pildistada. Eile õhtul olid värvid piisavalt tugevad, et neid võis umbes 23.30 ajal ka palja silmaga näha.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/pildid/fotod-maagilised-martsivirmalised-ilmutasid-end-saaremaal-juba-kolmandat-ood-jarjest?id=81479869" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Maagilised+m%C3%A4rtsivirmalised+ilmutasid+end+Saaremaal+juba+kolmandat+%C3%B6%C3%B6d+j%C3%A4rjest%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81479869" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81479869%26t%3DFOTOD+%7C+Maagilised+m%C3%A4rtsivirmalised+ilmutasid+end+Saaremaal+juba+kolmandat+%C3%B6%C3%B6d+j%C3%A4rjest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81479869&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/uleskutsed/uleskutse-tuupiline-marts-tallinnas-teed-tolmavad-ja-on-mustad-jagage-oma-kogemusi?id=81471659">ÜLESKUTSE | Tüüpiline märts Tallinnas: teed tolmavad ja on mustad! Jagage oma kogemusi</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uleskutsed/uleskutse-tuupiline-marts-tallinnas-teed-tolmavad-ja-on-mustad-jagage-oma-kogemusi?id=81471659&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(49)</a><div class="article__date">19.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/uleskutsed/uleskutse-tuupiline-marts-tallinnas-teed-tolmavad-ja-on-mustad-jagage-oma-kogemusi?id=81471659" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/n67ZNz5g0e8/asfalt-auk-katkine-tee-soidutee-tanavaauk-81471733.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/uleskutsed/uleskutse-tuupiline-marts-tallinnas-teed-tolmavad-ja-on-mustad-jagage-oma-kogemusi?id=81471659" class="headline__lead">Mitu liiklejat on Delfi tähelepanu juhtinud sellele, et kevade alguses on teeolud Tallinnas kehvad.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/uleskutsed/uleskutse-tuupiline-marts-tallinnas-teed-tolmavad-ja-on-mustad-jagage-oma-kogemusi?id=81471659" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9CLESKUTSE+%7C+T%C3%BC%C3%BCpiline+m%C3%A4rts+Tallinnas%3A+teed+tolmavad+ja+on+mustad%21+Jagage+oma+kogemusi%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81471659" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81471659%26t%3D%C3%9CLESKUTSE+%7C+T%C3%BC%C3%BCpiline+m%C3%A4rts+Tallinnas%3A+teed+tolmavad+ja+on+mustad%21+Jagage+oma+kogemusi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81471659&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="Sxcq7JY1"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357">VIDEO | Kas kõik on ikka korras? Juht sõitis punase fooritulega ristmikule ja keeras seejärel kaasliiklejale meelega ette</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(77)</a><div class="article__date">18.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/gxt6K5fZg-w/10jpg-81468455.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357" class="headline__lead">Delfi lugeja saatis meile video, millest on selgelt näha, et Tallinnas Estonia puiesteel sõitvael autole, kus on kaamera, põleb fooris roheline tuli. Vasakult sõidab ette kaks autot. Lisaks sellele, et väikebuss sõidab punase tulega ristmikule, jääb tal õigust üle kaasliiklejale ette keerata ja meelega pidurdada.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/video-kas-koik-on-ikka-korras-juht-soitis-punase-fooritulega-ristmikule-ja-keeras-seejarel-kaasliiklejale-meelega-ette?id=81468357" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kas+k%C3%B5ik+on+ikka+korras%3F+Juht+s%C3%B5itis+punase+fooritulega+ristmikule+ja+keeras+seej%C3%A4rel+kaasliiklejale+meelega+ette%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81468357" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81468357%26t%3DVIDEO+%7C+Kas+k%C3%B5ik+on+ikka+korras%3F+Juht+s%C3%B5itis+punase+fooritulega+ristmikule+ja+keeras+seej%C3%A4rel+kaasliiklejale+meelega+ette" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81468357&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="sKbFdRcQ"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245">VIDEO | Tartu lähedal tekitas arutut möödasõitu sooritanud Volvo kolm sõidurida</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(97)</a><div class="article__date">18.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/C6dw89sgVV0/5jpg-81467283.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245" class="headline__lead">Innustatuna eilsest Rahva hääle loost, kus Tallinna-Narva maanteel Valgejõe kandis sõitis Citroën Berlingo lihtsalt vastassuunavööndis, saatis teine lugeja video Tartu lähedalt, kus sõiduauto Volvo sooritab arutut möödasõitu.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/video-tartu-lahedal-tekitas-arutut-moodasoitu-sooritanud-volvo-kolm-soidurida?id=81467245" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tartu+l%C3%A4hedal+tekitas+arutut+m%C3%B6%C3%B6das%C3%B5itu+sooritanud+Volvo+kolm+s%C3%B5idurida%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81467245" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81467245%26t%3DVIDEO+%7C+Tartu+l%C3%A4hedal+tekitas+arutut+m%C3%B6%C3%B6das%C3%B5itu+sooritanud+Volvo+kolm+s%C3%B5idurida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81467245&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="ZureUtK2"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775">VIDEO | Neljarealisel Tallinna-Narva maanteel üllatas autojuhti vales suunas kihutav Citroën</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(180)</a><div class="article__date">17.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/KIcsIQ191lI/b98dd5aad70db75928-81462913.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__lead">Neljapäeval oli Tallinna-Narva maanteel Valgejõe kandis juba kaugelt näha mingit tolmu- või lumepilve, mis tuli üha lähemale. Äkitselt selgus, et tegu on Citroën Berlingoga, mis lihtsalt kihutab vales suunas!</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/video-neljarealisel-tallinna-narva-maanteel-ullatas-autojuhti-vales-suunas-kihutav-citroen?id=81462775" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Neljarealisel+Tallinna-Narva+maanteel+%C3%BCllatas+autojuhti+vales+suunas+kihutav+Citro%C3%ABn%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81462775" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81462775%26t%3DVIDEO+%7C+Neljarealisel+Tallinna-Narva+maanteel+%C3%BCllatas+autojuhti+vales+suunas+kihutav+Citro%C3%ABn" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81462775&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/pildid/foto-selveri-esindaja-seletab-lahti-nadalaid-segadust-kulvanud-sildi-motte?id=81454011">FOTO | Selveri esindaja seletab lahti nädalaid segadust külvanud sildi mõtte</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/foto-selveri-esindaja-seletab-lahti-nadalaid-segadust-kulvanud-sildi-motte?id=81454011&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a><div class="article__date">16.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/pildid/foto-selveri-esindaja-seletab-lahti-nadalaid-segadust-kulvanud-sildi-motte?id=81454011" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/-8IJYy3HEs4/selver-allahindlus-silt-81454805.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/pildid/foto-selveri-esindaja-seletab-lahti-nadalaid-segadust-kulvanud-sildi-motte?id=81454011" class="headline__lead">Mõned päevad tagasi hakkas sotsiaalmeedias levima foto Selveri kaupluses seisvast sildist, mille abil oli püütud parandada kliendilehes ilmunud viga, kuid seeläbi olukord veel segasemaks aetud. Uurisime Selverilt, mida selle sildiga tegelikult öelda taheti.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/pildid/foto-selveri-esindaja-seletab-lahti-nadalaid-segadust-kulvanud-sildi-motte?id=81454011" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Selveri+esindaja+seletab+lahti+n%C3%A4dalaid+segadust+k%C3%BClvanud+sildi+m%C3%B5tte%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81454011" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81454011%26t%3DFOTO+%7C+Selveri+esindaja+seletab+lahti+n%C3%A4dalaid+segadust+k%C3%BClvanud+sildi+m%C3%B5tte" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81454011&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="Y9MqGYF8"><div class="headline__content"><h1 class="headline__title"><a href="http://rahvahaal.delfi.ee/news/videod/satelliidivideo-vaata-milline-nagi-eesti-viimase-kuu-aja-ilm-valja-kosmosest?id=81446407">SATELLIIDIVIDEO | Vaata, milline nägi Eesti viimase kuu aja ilm välja kosmosest!</a></h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/videod/satelliidivideo-vaata-milline-nagi-eesti-viimase-kuu-aja-ilm-valja-kosmosest?id=81446407&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">15.03.2018</div></div><a href="http://rahvahaal.delfi.ee/news/videod/satelliidivideo-vaata-milline-nagi-eesti-viimase-kuu-aja-ilm-valja-kosmosest?id=81446407" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/jcMTEtWSaJY/588705aaabc39d448d-81446685.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://rahvahaal.delfi.ee/news/videod/satelliidivideo-vaata-milline-nagi-eesti-viimase-kuu-aja-ilm-valja-kosmosest?id=81446407" class="headline__lead">Panin avalikkusele kättesaadavatest satelliidifotodest kokku video, millest on näha, kuidas muutus Baltimaade kohal viimase kuu aja jooksul jääkate, lumikate ja pilvisus. Märtsist on mõned päevad vahele jäetud, kuna sel ajal oli ainult lauspilvisus.</a><div class="headline__bottom-links"><a href="http://rahvahaal.delfi.ee/news/videod/satelliidivideo-vaata-milline-nagi-eesti-viimase-kuu-aja-ilm-valja-kosmosest?id=81446407" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSATELLIIDIVIDEO+%7C+Vaata%2C+milline+n%C3%A4gi+Eesti+viimase+kuu+aja+ilm+v%C3%A4lja+kosmosest%21%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81446407" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F81446407%26t%3DSATELLIIDIVIDEO+%7C+Vaata%2C+milline+n%C3%A4gi+Eesti+viimase+kuu+aja+ilm+v%C3%A4lja+kosmosest%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81446407&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:rahvahaal,position:pos_000&mkw=rahvahaal_uudised,rahvahaal_81497701,rahvahaal_article,article_81497701,channel_rahvahaal,source_32009971,tag-liiklushuligaan,tag-liiklusonnetus,tag-vastassuund&"></script></div>			<div id="delfi-adx-2221045798-6479" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2221045798-6479","mid":435609,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2221045798-7970" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2221045798-7970","mid":435609,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2221045798-1084" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2221045798-1084","mid":435609,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2221045798-7971" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2221045798-7971","mid":435609,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div>
<div class="dbh">VAATA JA KLIKI</div>
<img src="//g1.nh.ee/s.gif" width=1 height=6 border=0 alt="debug"><br>


<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_5101" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5101,1)</script><div class="dwidget" id="dwidget_9389" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9389,1)</script><div class="dwidget" id="dwidget_9607" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9607,1)</script><div class="dwidget" id="dwidget_4943" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4943,1)</script><div class="dwidget" id="dwidget_7862" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7862,1)</script><div class="dwidget" id="dwidget_7192" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7192,1)</script><div class="dwidget" id="dwidget_8032" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8032,1)</script><div class="dwidget" id="dwidget_9029" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9029,1)</script><div class="dwidget" id="dwidget_6920" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6920,1)</script><div class="dwidget" id="dwidget_10469" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10469,1)</script><div class="dwidget" id="dwidget_15610" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15610,1)</script><div class="dwidget" id="dwidget_11855" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11855,1)</script><div class="dwidget" id="dwidget_16298" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16298,1)</script><div class="dwidget" id="dwidget_12341" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12341,1)</script><div class="dwidget" id="dwidget_4370" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4370,1)</script><div class="dwidget" id="dwidget_4975" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4975,1)</script><div class="dwidget" id="dwidget_8273" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8273,1)</script><div class="dwidget" id="dwidget_5549" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5549,1)</script><div class="dwidget" id="dwidget_5966" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5966,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81497701&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1521559348"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1520242162"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/rahvahaal'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/rahvahaal" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rahvahaal.delfi.ee/a/81497701';
_sf_async_config.sections = 'rahvahaal.delfi.ee';
_sf_async_config.authors = 'Delfi Rahva hääl, Ragnar Teeveer';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("rahvahaal", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521559679"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1519822039");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1519822039");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-903058882-8082" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-903058882-8082","mid":488430,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"}});
		})();
					</script>
						<div id="delfi-adx-3292383419-6371" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3292383419-6371","mid":540821,"mkw":["rahvahaal_uudised","rahvahaal_81497701","rahvahaal_article","article_81497701","channel_rahvahaal","source_32009971","tag-liiklushuligaan","tag-liiklusonnetus","tag-vastassuund"],"mkv":{"channel":"rahvahaal"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	if( window.$ && $.fancybox && window.cookie && cookie.get && cookie.get('zlickForm') && cookie.get('zlick')) {
		var s = document.createElement('script');
		s.src = '//g2.nh.ee/d/r/zl/js/lightbox.min.js' + '?v=1';
		s.type = 'text/javascript'
		s.async = true;
		document.head.appendChild(s);
	}
});
</script>

</body>
</html>
