
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>LUGEJA VIDEO: Teele paiskunud tiirleva BMW eest napilt pääsenud juht: olen õnnelik, et keegi raskelt viga ei saanud
 - Rahva hääl
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/g/i/favicon2.ico">




			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/10jpg-76845598.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="LUGEJA VIDEO: Teele paiskunud tiirleva BMW eest napilt pääsenud juht: olen õnnelik, et keegi raskelt viga ei saanud">

	
<meta property="og:url" content="http://www.delfi.ee/a/76845582">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Rahva hääl">
<meta property="og:description" content="Delfi lugeja sattus reede õhtul Jägala-Aegviidu teel eluohtlikku olukorda, kui temast mööda sõitnud BMW kaotas juhitavuse ja paiskus vurrkannina veereldes teele.">
<meta property="article:published_time" content="1483906327">




				
	<meta name="description" content="Delfi lugeja sattus reede õhtul Jägala-Aegviidu teel eluohtlikku olukorda, kui temast mööda sõitnud BMW kaotas juhitavuse ja paiskus vurrkannina veereldes teele. - DELFI" />


<link rel="image_src" href="http://g3.nh.ee/images/pix/10jpg-76845598.jpg">

<link rel="canonical" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.rahvahaal.delfi.ee/article.php?id=76845582">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76845582"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-08T22:12:07+0200"/>
<meta name="cXenseParse:recs:category" content="news/pildid"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Rahva hääl"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="application-name" content="Rahva hääl"/>
<meta name="msapplication-tooltip" content="Rahva hääl"/>
<meta name="msapplication-starturl" content="http://rahvahaal.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,rahvahaal.css,rahvahaal-cat.css,rahvahaal-fp.css,rahvahaal-art.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=cj2014.css&amp;1469611691">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=cj2014.js&amp;1403678553"></script>
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee_nd,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1483447672"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiNDE0MDE3NjEiLCJleEltYWdlIjoid2lkZV9pbWFnZSIsImV4TWF4V2lkIjoxNzUsImV4TWF4SGVpIjoxMTUsImxhenlwb2lzb24iOiJrYWxhMjIiLCJ0aW1lc3RhbXAiOiIxNzAxMDkwMiIsImNzcCI6eyJsYW5nIjoiZXQifSwic2lnIjoiMjI1YzJlMWU2MTdjM2Y0M2NiMjFjZmQzYjlkYWYwYjgifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["rahvahaal_pildid","rahvahaal_76845582","rahvahaal_article","article_76845582","channel_rahvahaal","source_19570516"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=23;DLOCALE="et_EE";</script>
<!--[if IE]>
<style type="text/css">
button {
	width: 1;
	overflow: visible;
}
.buttons button[type] span{
	margin: 0px 4px 0px 0px;
	line-height: 21px;
}
</style>
<![endif]-->
<script src="http://g4.nh.ee/rh/js/swfobject.js" type="text/javascript"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

	<link href="/ccc/css/witness-article.css" rel="stylesheet">
<script src="/ccc/js/witness-article.js"></script>




<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.www.DELFI P_evauudised.250x90 */
ado.master({id: 'b3tWcekRQr6zQ_A8r41N8YrYzxOTcI9GLROUrTy466z.F7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('B81Kr2tr86y2Ybg3N3Gr0_VFHPxp84cYFcKD0MMhB1z.A7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeqgnqpmjprc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqgnqpmjprc',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexkkskqmhvj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexkkskqmhvj',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave -->

<div id="bodywrp">
	<div id="header">
		
<center>
<div id="delfi_header" class="dh_cf_rahvahaal">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_delfi_2015a.png" alt="DELFI" border="0" width="223" height="85" data2x="http://h.delfi.ee/g/l/223_delfi_2015_@2x.png"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Veli, Veljo, Vello, Velvo, Veigo, Veiko, Väiko, Venda, Vendo ja Venno
">
				E, 9.&nbsp;jaanuar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":1,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":-2,"icon":"04"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-2,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-1,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":1,"icon":"03n"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">1&deg;</span>
			<span class="icon dweather2-img-80 gray dw04"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeobhigvjubs" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeobhigvjubs', {myMaster: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1483922591';
	}
	</script>
			</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/rahvahaal', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/rahvahaal" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li class="selected"><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://homme.delfi.ee/" target="_top" title="Mehised uudised siit ja sealt">Homme<sup>Uus!</sup></a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/news/uudised/" target="_top">Lood</a></li> <li class="active"><a href="/news/pildid/" target="_top">Pildid ja videod</a></li> <li><a href="/pood/" target="_top">Vali preemia</a></li> <li><a href="/parimad/" target="_top">Rahvaajakirjanike edetabel</a></li> <li><a href="/kkk/" target="_top">Tugi ja KKK</a></li> <li><a href="/lisa/" target="_top">Minu portfell</a></li> <li><a href="/archive/" target="_top">Arhiiv</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76"></tag>

	</div>

	<div id="wrapper">
		<div id="content3" bgcolor="#ffffff">
			<div id="content">

				<div id="contop">
					<div class="citz-i-wrap">
	<div class="peop-v-header-wrap">
		<a href="http://rahvahaal.delfi.ee/" class="peop-v-header">Rahva hääl</a>
		<a href="/lisa/?aid=76845582" class="peop-v-header-link">Saada lugu, pilt või video <span class="peop-v-header-link-ico">+</span></a>
	</div>
</div>
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:199" />
<meta itemprop="datePublished" content="2017-01-08T22:12:07+0200" />
<meta itemprop="dateModified" content="2017-01-08T22:21:38+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76845582&url=%2Fnews%2Fpildid%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle -rahvahaal">
<h1 itemprop="headline">LUGEJA VIDEO: Teele paiskunud tiirleva BMW eest napilt pääsenud juht: olen õnnelik, et keegi raskelt viga ei saanud</h1>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(199)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">08. jaanuar 2017 22:12</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F76845582%26t%3DLUGEJA+VIDEO%3A+Teele+paiskunud+tiirleva+BMW+eest+napilt+p%C3%A4%C3%A4senud+juht%3A+olen+%C3%B5nnelik%2C+et+keegi+raskelt+viga+ei+saanud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">250</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+VIDEO%3A+Teele+paiskunud+tiirleva+BMW+eest+napilt+p%C3%A4%C3%A4senud+juht%3A+olen+%C3%B5nnelik%2C+et+keegi+raskelt+viga+ei+saanud%20-%20http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F76845582" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76845582" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">www.DELFI.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				
				<div class="articleVideo__wrap">
			<div class="articleVideo">
				






<div class="article-lead-video-dvideo dvideo-container-rgbPHWmZ" data-provider="dvideo" data-id="rgbPHWmZ">
	<script type="text/javascript" src="//g4.nh.ee/vfe/loader.php#id=rgbPHWmZ"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.rgbPHWmZ-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-rgbPHWmZ'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.rgbPHWmZ-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.rgbPHWmZ-dvideo', function(event, player, api) {
		var articleId = '76845582';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

			</div>
		</div>
					<p class="articleLead" itemprop="description">Delfi lugeja sattus reede õhtul Jägala-Aegviidu teel eluohtlikku olukorda, kui temast mööda sõitnud BMW kaotas juhitavuse ja paiskus vurrkannina veereldes teele.</p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p>Video saatnud autojuhi sõnul sai asi alguse sellest, et vastu tulnud autol põles ainult üks parempoolne tuli. "Polnud isegi gabariite põlemas. BMW hindas tänu sellele kaugust valesti ja olen õnnelik, et ise pääsesin ilma ühegi kriimuta ja keegi raskelt viga ei saanud," märkis mees ja lisas: "Kuigi saatus oleks peaaegu olnud teistsugune."</p><!-- start slave -->
<div id="adoceandelfieembnjmroibw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieembnjmroibw',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave -->	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76845582" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieeqhdrnnhtku" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqhdrnnhtku',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://www.delfi.ee/">
						<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frahvahaal.delfi.ee%2Fa%2F76845582&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="LUGEJA VIDEO: Teele paiskunud tiirleva BMW eest napilt pääsenud juht: olen õnnelik, et keegi raskelt viga ei saanud" data-url="http://rahvahaal.delfi.ee/a/76845582" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="bhd">Enim loetud</div><div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582" class="article-title">LUGEJA VIDEO: Teele paiskunud tiirleva BMW eest napilt pääsenud juht: olen õnnelik, et keegi raskelt viga ei saanud</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;com=1&amp;reg=1" class="commentCount">(199)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/EzS-H1L_vY4/10jpg-76845596.jpg"  alt="LUGEJA VIDEO: Teele paiskunud tiirleva BMW eest napilt pääsenud juht: olen õnnelik, et keegi raskelt viga ei saanud" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-mersu-juht-kihutab-kui-poorane-jalakaija-paaseb-napilt?id=73603929" class="article-title">VIDEO: Mersu juht kihutab kui pöörane, jalakäija pääseb napilt</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-mersu-juht-kihutab-kui-poorane-jalakaija-paaseb-napilt?id=73603929&amp;com=1&amp;reg=1" class="commentCount">(50)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-mersu-juht-kihutab-kui-poorane-jalakaija-paaseb-napilt?id=73603929" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/FybsOcfiifg/e59d956b8515b54dc9-73625965.jpg"  alt="VIDEO: Mersu juht kihutab kui pöörane, jalakäija pääseb napilt" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/kiirabitootaja-blogi-seni-kuni-minu-assistendid-isa-peahaavaga-tegelesid-vaatasin-ma-neid-pisikesi-elunatukesi?id=65470936" class="article-title">Kiirabitöötaja blogi: seni, kuni minu assistendid “isa” peahaavaga tegelesid, vaatasin ma neid pisikesi elunatukesi</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/kiirabitootaja-blogi-seni-kuni-minu-assistendid-isa-peahaavaga-tegelesid-vaatasin-ma-neid-pisikesi-elunatukesi?id=65470936&amp;com=1&amp;reg=1" class="commentCount">(321)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/kiirabitootaja-blogi-seni-kuni-minu-assistendid-isa-peahaavaga-tegelesid-vaatasin-ma-neid-pisikesi-elunatukesi?id=65470936" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/VkLe8Zd9Gq4/file63875726_aea4e34c.jpg"  alt="Kiirabitöötaja blogi: seni, kuni minu assistendid “isa” peahaavaga tegelesid, vaatasin ma neid pisikesi elunatukesi" width="185" height="120">


</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-lennuvaljatootajad-pakast-ei-karda-vastav-varustus-ja-kiire-tegutsemine-ei-lase-kulma-ligi?id=76833138" class="article-title">VIDEO: Lennuväljatöötajad pakast ei karda, vastav varustus ja kiire tegutsemine ei lase külma ligi</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-lennuvaljatootajad-pakast-ei-karda-vastav-varustus-ja-kiire-tegutsemine-ei-lase-kulma-ligi?id=76833138" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/jpu7IRJTB0M/2cdd2586faf2caac75-76833710.jpg"  alt="VIDEO: Lennuväljatöötajad pakast ei karda, vastav varustus ja kiire tegutsemine ei lase külma ligi" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-hulljulged-suplejad-viimsi-talisuplejad-miinuskraade-ei-karda-otsustavaks-voib-saada-vaid-tugev-tuul?id=76828880" class="article-title">VIDEO: HULLJULGED SUPLEJAD: Viimsi talisuplejad miinuskraade ei karda, otsustavaks võib saada vaid tugev tuul</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-hulljulged-suplejad-viimsi-talisuplejad-miinuskraade-ei-karda-otsustavaks-voib-saada-vaid-tugev-tuul?id=76828880&amp;com=1&amp;reg=1" class="commentCount">(10)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-hulljulged-suplejad-viimsi-talisuplejad-miinuskraade-ei-karda-otsustavaks-voib-saada-vaid-tugev-tuul?id=76828880" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/pY5mnqNFWM4/haabneeme-rand-saun-talisuplus-valisaun-76830292.jpg"  alt="Talisuplus Haabneeme rannas" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugeja-foto-tasku-parkla-kulmast-rikkis-tabloo-eksitas-autojuhte?id=76832852" class="article-title">Lugeja foto: Tasku parkla külmast rikkis tabloo eksitas autojuhte</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugeja-foto-tasku-parkla-kulmast-rikkis-tabloo-eksitas-autojuhte?id=76832852&amp;com=1&amp;reg=1" class="commentCount">(4)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-foto-tasku-parkla-kulmast-rikkis-tabloo-eksitas-autojuhte?id=76832852" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/ZFf2h_qJtCE/536b8586f9f8b00502-76832998.jpg"  alt="Lugeja foto: Tasku parkla külmast rikkis tabloo eksitas autojuhte" width="185" height="120">


	<i class="article-watermark_image"></i>
</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/uus-liiklushuligaan-narviline-autojuht-tekitab-rea-liiklusohtlikke-olukordi-ja-seiskab-soneluseks-liikluse?id=74535055" class="article-title">UUS LIIKLUSHULIGAAN: Närviline autojuht tekitab rea liiklusohtlikke olukordi ja seiskab sõneluseks liikluse</a>&nbsp;<sup class="rsh">Lisatud politsei kommentaar!</sup>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/uus-liiklushuligaan-narviline-autojuht-tekitab-rea-liiklusohtlikke-olukordi-ja-seiskab-soneluseks-liikluse?id=74535055&amp;com=1&amp;reg=1" class="commentCount">(174)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/uus-liiklushuligaan-narviline-autojuht-tekitab-rea-liiklusohtlikke-olukordi-ja-seiskab-soneluseks-liikluse?id=74535055" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/2U78hrbRhPU/1640357397c7949966-74535673.jpg"  alt="UUS LIIKLUSHULIGAAN: Närviline autojuht tekitab rea liiklusohtlikke olukordi ja seiskab sõneluseks liikluse" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugejad-enamikes-firmades-pole-uldse-mingeid-joulupreemiaid?id=76820922" class="article-title">Lugejad: enamikes firmades pole üldse mingeid jõulupreemiaid</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugejad-enamikes-firmades-pole-uldse-mingeid-joulupreemiaid?id=76820922&amp;com=1&amp;reg=1" class="commentCount">(19)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/lugejad-enamikes-firmades-pole-uldse-mingeid-joulupreemiaid?id=76820922" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/qu0TIvhSA9E/nordica-lennufirma-lennuk-nag-tallinna-lennujaam-76821348.jpg"  alt="Nordica" width="185" height="120">


</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugejad-raamatupoodidest-kas-kehakoorija-kaelakeed-ja-lohnakuunlad-ikka-peaksid-raamatupoes-muugil-olema?id=76833174" class="article-title">Lugejad raamatupoodidest: kas kehakoorija, kaelakeed ja lõhnaküünlad ikka peaksid raamatupoes müügil olema?</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugejad-raamatupoodidest-kas-kehakoorija-kaelakeed-ja-lohnakuunlad-ikka-peaksid-raamatupoes-muugil-olema?id=76833174&amp;com=1&amp;reg=1" class="commentCount">(18)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/lugejad-raamatupoodidest-kas-kehakoorija-kaelakeed-ja-lohnakuunlad-ikka-peaksid-raamatupoes-muugil-olema?id=76833174" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/UtMXPPx_PSQ/6rs21jul10n04jpg-76833466.jpg"  alt="6RS21JUL10N04.jpg" width="185" height="120">


</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-tuisuvideo-teeolud-tallinn-rakvere-vahelisel-maanteel-on-keerulised?id=76815756" class="article-title">LUGEJA TUISUVIDEO: Teeolud Tallinn-Rakvere vahelisel maanteel on keerulised</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-tuisuvideo-teeolud-tallinn-rakvere-vahelisel-maanteel-on-keerulised?id=76815756&amp;com=1&amp;reg=1" class="commentCount">(21)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-tuisuvideo-teeolud-tallinn-rakvere-vahelisel-maanteel-on-keerulised?id=76815756" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/1swZa9tndw8/6jpg-76815768.jpg"  alt="LUGEJA TUISUVIDEO: Teeolud Tallinn-Rakvere vahelisel maanteel on keerulised" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-tootegijad-talvekulmas-termos-kaasas-soojad-riided-seljas-ja-30-kulmakraadiga-valja-ei-tule?id=76820314" class="article-title">VIDEO: Töötegijad talvekülmas: termos kaasas, soojad riided seljas ja -30 külmakraadiga välja ei tule!</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-tootegijad-talvekulmas-termos-kaasas-soojad-riided-seljas-ja-30-kulmakraadiga-valja-ei-tule?id=76820314&amp;com=1&amp;reg=1" class="commentCount">(69)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-tootegijad-talvekulmas-termos-kaasas-soojad-riided-seljas-ja-30-kulmakraadiga-valja-ei-tule?id=76820314" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/5TuDw0jr8Ps/7jpg-76820420.jpg"  alt="VIDEO: Töötegijad talvekülmas: termos kaasas, soojad riided seljas ja -30 külmakraadiga välja ei tule!" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-liiklushuligaani-korrale-kutsumine-loppes-sinise-silmaga?id=74196579" class="article-title">VIDEO: Liiklushuligaani korrale kutsumine lõppes sinise silmaga</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-liiklushuligaani-korrale-kutsumine-loppes-sinise-silmaga?id=74196579&amp;com=1&amp;reg=1" class="commentCount">(158)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-liiklushuligaani-korrale-kutsumine-loppes-sinise-silmaga?id=74196579" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/qNvWAhtAGVs/liiklusraev-74196631.jpg"  alt="VIDEO: Liiklushuligaani korrale kutsumine lõppes sinise silmaga" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-autojuht-soidab-punase-tule-alt-labi-otse-teed-uletavate-inimeste-sekka?id=76459463" class="article-title">LUGEJA VIDEO: Autojuht sõidab punase tule alt läbi otse teed ületavate inimeste sekka</a>&nbsp;<sup class="rsh">Lisatud politsei kommentaar! </sup>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-autojuht-soidab-punase-tule-alt-labi-otse-teed-uletavate-inimeste-sekka?id=76459463&amp;com=1&amp;reg=1" class="commentCount">(91)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-autojuht-soidab-punase-tule-alt-labi-otse-teed-uletavate-inimeste-sekka?id=76459463" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/v-vxqvRmzI8/3jpg-76459547.jpg"  alt="LUGEJA VIDEO: Autojuht sõidab punase tule alt läbi otse teed ületavate inimeste sekka" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/mandri-mees-saarel-elamine-on-mitte-karistus-vaid-privileeg-ja-selle-eest-peabki-maksma?id=76816538" class="article-title">Mandri mees: saarel elamine on mitte karistus, vaid privileeg ja selle eest peabki maksma</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/mandri-mees-saarel-elamine-on-mitte-karistus-vaid-privileeg-ja-selle-eest-peabki-maksma?id=76816538&amp;com=1&amp;reg=1" class="commentCount">(33)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/mandri-mees-saarel-elamine-on-mitte-karistus-vaid-privileeg-ja-selle-eest-peabki-maksma?id=76816538" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/k-ibe_Ud-34/jarjekord-praam-virtsu-75779091.jpg"  alt="Praamijärjekord Virtsu sadamas 30.09.16" width="185" height="120">


</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-vales-kohas-teed-uletav-jalakaija-isegi-ei-vaata-kas-auto-tuleb-voi-mitte?id=72531407" class="article-title">VIDEO: Vales kohas teed ületav jalakäija isegi ei vaata, kas auto tuleb või mitte!</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-vales-kohas-teed-uletav-jalakaija-isegi-ei-vaata-kas-auto-tuleb-voi-mitte?id=72531407&amp;com=1&amp;reg=1" class="commentCount">(29)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-vales-kohas-teed-uletav-jalakaija-isegi-ei-vaata-kas-auto-tuleb-voi-mitte?id=72531407" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/nEcMMoQwdiA/975ce5603a9bcf1cdb-72531775.jpg"  alt="VIDEO: Vales kohas teed ületav jalakäija isegi ei vaata, kas auto tuleb või mitte!" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugeja-tallinna-televisioon-vajaks-paremaid-saateid-aga-mitte-sulgemist?id=76819902" class="article-title">Lugeja: Tallinna Televisioon vajaks paremaid saateid, aga mitte sulgemist</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/lugeja-tallinna-televisioon-vajaks-paremaid-saateid-aga-mitte-sulgemist?id=76819902&amp;com=1&amp;reg=1" class="commentCount">(35)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/lugeja-tallinna-televisioon-vajaks-paremaid-saateid-aga-mitte-sulgemist?id=76819902" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/lizjqC4eE54/reklaam-tallinna-tv-ttv-76340775.jpg"  alt="TallinnaTV1" width="185" height="120">


</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-hullumeelne-veokijuht-soidab-punasega-lugeja-nina-eest-labi?id=72055261" class="article-title">VIDEO: Hullumeelne veokijuht sõidab punasega lugeja nina eest läbi</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-hullumeelne-veokijuht-soidab-punasega-lugeja-nina-eest-labi?id=72055261&amp;com=1&amp;reg=1" class="commentCount">(55)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-hullumeelne-veokijuht-soidab-punasega-lugeja-nina-eest-labi?id=72055261" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/ZtiMC5kke9Q/4c8bb55bf347115895-72055547.jpg"  alt="VIDEO: Hullumeelne veokijuht sõidab punasega lugeja nina eest läbi" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/jaga-kogemusi-kui-palju-on-mangi-iga-aastased-ennustused-taide-lainud?id=76815400" class="article-title">JAGA KOGEMUSI: kui palju on Mangi iga-aastased ennustused täide läinud?</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/uudised/jaga-kogemusi-kui-palju-on-mangi-iga-aastased-ennustused-taide-lainud?id=76815400&amp;com=1&amp;reg=1" class="commentCount">(14)</a>		<a href="http://rahvahaal.delfi.ee/news/uudised/jaga-kogemusi-kui-palju-on-mangi-iga-aastased-ennustused-taide-lainud?id=76815400" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/lgaY8ZDqrC4/igor-mang-kukeaasta-kukk-76815500.jpg"  alt="Igor Mang - november 2016 - kukeaasta" width="185" height="120">


</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-kui-napp-saab-olla-paasemine-kokkuporkest-oma-soidusuunas-vastuvoolu-soitva-autoga?id=74750693" class="article-title">LUGEJA VIDEO: kui napp saab olla pääsemine kokkupõrkest oma sõidusuunas vastuvoolu sõitva autoga?</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-kui-napp-saab-olla-paasemine-kokkuporkest-oma-soidusuunas-vastuvoolu-soitva-autoga?id=74750693&amp;com=1&amp;reg=1" class="commentCount">(114)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-kui-napp-saab-olla-paasemine-kokkuporkest-oma-soidusuunas-vastuvoolu-soitva-autoga?id=74750693" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/57q1KqFWwYE/7jpg-74750737.jpg"  alt="LUGEJA VIDEO: kui napp saab olla pääsemine kokkupõrkest oma sõidusuunas vastuvoolu sõitva autoga?" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div>
							<div class="center-block-news">
				<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-arusaamatult-karsitu-rallimees-soidab-hyundaiga-vastu-posti?id=73701215" class="article-title">VIDEO: Arusaamatult kärsitu "rallimees" sõidab Hyundaiga vastu posti</a>&nbsp;<a target="_top" href="http://rahvahaal.delfi.ee/news/pildid/video-arusaamatult-karsitu-rallimees-soidab-hyundaiga-vastu-posti?id=73701215&amp;com=1&amp;reg=1" class="commentCount">(142)</a>		<a href="http://rahvahaal.delfi.ee/news/pildid/video-arusaamatult-karsitu-rallimees-soidab-hyundaiga-vastu-posti?id=73701215" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/22Dx7hFQY_o/ccc8f56c33a38c8f66-73701303.jpg"  alt="VIDEO: Arusaamatult kärsitu &quot;rallimees&quot; sõidab Hyundaiga vastu posti" width="185" height="120">

	<i class="article-watermark_video"></i>

</a>
	</div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<!-- start slave -->
<div id="adoceandelfieekhlqbjsive" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekhlqbjsive',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(24)</span></a>
							<a href="javascript:void(1);" data-href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(175)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1&amp;reg=1" data-regcount="24">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfi110-112+%28DELFI+%3E+110-112%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76845582" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76845582" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rahvahaal.delfi.ee/news/pildid/lugeja-video-teele-paiskunud-tiirleva-bmw-eest-napilt-paasenud-juht-olen-onnelik-et-keegi-raskelt-viga-ei-saanud?id=76845582" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="23" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeuhfsokhmiy" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuhfsokhmiy',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave -->
				</div>

				<div id="top">
					<div id="left">
						
					</div>
					<div id="center">
						
					</div>
				</div>

				<div class="citz-i-wrap"><div class="i-header-wrap">
	<a href="/"><h1 class="i-header-title">Rahva hääl</h1></a>
	<p class="i-header-text">
		Rahva hääl on rahvaajakirjandus – seda kõige paremas ja sügavamas tähenduses! Siia saavad kirjutada ja oma pilte/videosid saata kõik, kel teistega midagi jagada.
	</p>
</div>

<a href="/lisa/" class="i-imgshow-wrap">
	<div class="i-imgshow-over"></div>

	<div class="i-imgshow-link-wrap">
		<div class="i-imgshow-link">
			<span class="i-imgshow-link-inner">
				<span class="i-img-show-ico1"></span>Saada meile lugu, pilt või video siit! <span class="i-img-show-add-ico2"></span>
			</span>
		</div>
	</div>

	<div class="i-imgshow-item-wrap">
										
			<div class="i-imgshow-item">
				<img src="http://g4.nh.ee/images/pix/182x130/82iTSBmzww8/ada675488759672a44-70337225.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g3.nh.ee/images/pix/182x130/7LT_iiorc6w/ameerika-auto-dodge-ram-maastur-72469085.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g3.nh.ee/images/pix/182x130/hxts2HlWEsc/elroni-soditud-rong-68883003.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g3.nh.ee/images/pix/182x130/DTwHpKclFZc/mees-vihane-kuri-tige-karjub-narviline-stress-depressioon-67051760.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g4.nh.ee/images/pix/182x130/Utehw8aQeBo/etv-etv-joulutunnel-kuunal-liis-lass-urmas-vaino-73304785.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g2.nh.ee/images/pix/182x130/JgAa02xScgg/mees-alkohol-kurb-onnetu-masendus-depressioon-alkohoolik-66975328.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g2.nh.ee/images/pix/182x130/uFgGSDi0N_M/9jpg-73442679.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
											
			<div class="i-imgshow-item">
				<img src="http://g4.nh.ee/images/pix/182x130/nNP6pB961z8/louna-eesti-tartu-torm-tromb-uputus-74966025.jpg" class="i-imgshow-item-pic i-imgshow-item-front" width="182" height="130">
			</div>
																																																																																						</div>
</a>

<script type="text/javascript">
	$(function(){
		var images = [];
					
			images.push('http://g4.nh.ee/images/pix/182x130/82iTSBmzww8/ada675488759672a44-70337225.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/7LT_iiorc6w/ameerika-auto-dodge-ram-maastur-72469085.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/hxts2HlWEsc/elroni-soditud-rong-68883003.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/DTwHpKclFZc/mees-vihane-kuri-tige-karjub-narviline-stress-depressioon-67051760.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/Utehw8aQeBo/etv-etv-joulutunnel-kuunal-liis-lass-urmas-vaino-73304785.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/JgAa02xScgg/mees-alkohol-kurb-onnetu-masendus-depressioon-alkohoolik-66975328.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/uFgGSDi0N_M/9jpg-73442679.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/nNP6pB961z8/louna-eesti-tartu-torm-tromb-uputus-74966025.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/6EMtVmk6EaA/liiklusraev-74196629.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/7voH-cBEYcE/file32148333_74a8a285.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/4OTiaJWm-Rs/5fbbe5406f9f525146-69664125.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/sa3gZvjMldA/file30505765_9ae664bcb0001e3602.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/CyMxj61thwk/209de53b1251c2121d-68972893.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/8xtesXKTuyg/kool-koolikott-laps-ranits-70849639.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/zHUcT3_AFBY/a6e3b54d4e250db642-70736593.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/ncldUdRgHO0/korraldus-liiklus-liiklusmark-maantee-tallinn-tartu-67554170.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/xPm35JKGYi4/auto-73303835.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/8z8Q3gueoLw/tallinki-autotekk-70482123.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/Hf7-2dTS7K0/tallinna-liiklus-50216-73621435.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/mMXepCegjlg/file63875724_aea4e34c.jpg');
					
			images.push('http://g4.nh.ee/images/pix/182x130/ZatC8Bnndcg/armuke-flirt-flirtimine-kohting-mees-naine-paarike-salasuhe-suhted-65537620.jpg');
					
			images.push('http://g3.nh.ee/images/pix/182x130/nmUjDHfusJ8/3jpg-68683429.jpg');
					
			images.push('http://g1.nh.ee/images/pix/182x130/rHVhljqxHx8/autotee-maantee-pime-pimedus-soidutee-tallinn-tartu-tee-valgustus-76537156.jpg');
					
			images.push('http://g2.nh.ee/images/pix/182x130/Dn_d4-16QsQ/4jpg-68509043.jpg');
				cjImageShuffle.init(images);
	});
</script>
</div><div class="citz-i-wrap"><div class="citiz-i-posts-block">
	<h2 class="citiz-i-block-title">Üleskutsed</h2>
	
	<!--
	<a class="citiz-i-post-box i-box-add" href="/lisa/">
		<span class="citiz-i-add-post-box-ico"></span>
		<span class="citiz-i-post-add-title">Saada meile lugu, pilt või video siit!</span>
	</a>
-->
</div></div><div class="dwidget" id="dwidget_10493" style="width:740px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10493,1)</script><div class="dwidget" id="dwidget_10495" style="width:740px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10495,1)</script><div class="citz-i-wrap"><div class="citiz-i-posts-block i-block-line citiz_top">
	<h2 class="citiz-i-block-title">Top lood</h2>
	<i class="citiz_top-icon"></i>			
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uudised/lugejad-raamatupoodidest-kas-kehakoorija-kaelakeed-ja-lohnakuunlad-ikka-peaksid-raamatupoes-muugil-olema?id=76833174" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g2.nh.ee/images/pix/230x140/KNLmCUM4bZM/6rs21jul10n04jpg-76833460.jpg" alt="6RS21JUL10N04.jpg" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uudised/lugejad-raamatupoodidest-kas-kehakoorija-kaelakeed-ja-lohnakuunlad-ikka-peaksid-raamatupoes-muugil-olema?id=76833174" class="citiz-i-post-title">Lugejad raamatupoodidest: kas kehakoorija, kaelakeed ja lõhnaküünlad ikka peaksid raamatupoes müügil olema?</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/lugejad-raamatupoodidest-kas-kehakoorija-kaelakeed-ja-lohnakuunlad-ikka-peaksid-raamatupoes-muugil-olema?id=76833174&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(18)</a>
			</div>
		</div>
		
					
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uudised/kiirabitootaja-blogi-seni-kuni-minu-assistendid-isa-peahaavaga-tegelesid-vaatasin-ma-neid-pisikesi-elunatukesi?id=65470936" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g4.nh.ee/images/pix/230x140/aOAH2a9eYmg/file63875724_aea4e34c.jpg" alt="Kiirabitöötaja blogi: seni, kuni minu assistendid “isa” peahaavaga tegelesid, vaatasin ma neid pisikesi elunatukesi" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uudised/kiirabitootaja-blogi-seni-kuni-minu-assistendid-isa-peahaavaga-tegelesid-vaatasin-ma-neid-pisikesi-elunatukesi?id=65470936" class="citiz-i-post-title">Kiirabitöötaja blogi: seni, kuni minu assistendid “isa” peahaavaga tegelesid, vaatasin ma neid pisikesi elunatukesi</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/kiirabitootaja-blogi-seni-kuni-minu-assistendid-isa-peahaavaga-tegelesid-vaatasin-ma-neid-pisikesi-elunatukesi?id=65470936&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(321)</a>
			</div>
		</div>
		
					
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uudised/uus-liiklushuligaan-narviline-autojuht-tekitab-rea-liiklusohtlikke-olukordi-ja-seiskab-soneluseks-liikluse?id=74535055" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g4.nh.ee/images/pix/230x140/hWySsR5Io6k/1640357397c7949966-74535673.jpg" alt="UUS LIIKLUSHULIGAAN: Närviline autojuht tekitab rea liiklusohtlikke olukordi ja seiskab sõneluseks liikluse" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uudised/uus-liiklushuligaan-narviline-autojuht-tekitab-rea-liiklusohtlikke-olukordi-ja-seiskab-soneluseks-liikluse?id=74535055" class="citiz-i-post-title">UUS LIIKLUSHULIGAAN: Närviline autojuht tekitab rea liiklusohtlikke olukordi ja seiskab sõneluseks liikluse</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/uus-liiklushuligaan-narviline-autojuht-tekitab-rea-liiklusohtlikke-olukordi-ja-seiskab-soneluseks-liikluse?id=74535055&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(174)</a>
			</div>
		</div>
		
					<div class="clear"></div>
					<div class="citiz-i-btn-place">
		<a href="/news/uudised/" class="citiz-i-btn">Vaata kõiki <div class="citiz-next2-ico"></div></a>
	</div>
	</div></div><div class="citz-i-wrap"><div class="citiz-i-posts-block i-block-line citiz_photo_video">
	<h2 class="citiz-i-block-title">Top pildid ja videod</h2>
	<i class="citiz_photo_video-icon"></i>			
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/pildid/video-lennuvaljatootajad-pakast-ei-karda-vastav-varustus-ja-kiire-tegutsemine-ei-lase-kulma-ligi?id=76833138" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g2.nh.ee/images/pix/230x140/MnrhYlb2qD8/2cdd2586faf2caac75-76833710.jpg" alt="VIDEO: Lennuväljatöötajad pakast ei karda, vastav varustus ja kiire tegutsemine ei lase külma ligi" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/pildid/video-lennuvaljatootajad-pakast-ei-karda-vastav-varustus-ja-kiire-tegutsemine-ei-lase-kulma-ligi?id=76833138" class="citiz-i-post-title">VIDEO: Lennuväljatöötajad pakast ei karda, vastav varustus ja kiire tegutsemine ei lase külma ligi</a>&nbsp;
			</div>
		</div>
		
					
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/pildid/video-hulljulged-suplejad-viimsi-talisuplejad-miinuskraade-ei-karda-otsustavaks-voib-saada-vaid-tugev-tuul?id=76828880" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g1.nh.ee/images/pix/230x140/BTNN2BGgucQ/haabneeme-rand-saun-talisuplus-valisaun-76830298.jpg" alt="Talisuplus Haabneeme rannas" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/pildid/video-hulljulged-suplejad-viimsi-talisuplejad-miinuskraade-ei-karda-otsustavaks-voib-saada-vaid-tugev-tuul?id=76828880" class="citiz-i-post-title">VIDEO: HULLJULGED SUPLEJAD: Viimsi talisuplejad miinuskraade ei karda, otsustavaks võib saada vaid tugev tuul</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-hulljulged-suplejad-viimsi-talisuplejad-miinuskraade-ei-karda-otsustavaks-voib-saada-vaid-tugev-tuul?id=76828880&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(10)</a>
			</div>
		</div>
		
					
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/pildid/video-liiklushuligaani-korrale-kutsumine-loppes-sinise-silmaga?id=74196579" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g3.nh.ee/images/pix/230x140/8AOkUC4dXG4/liiklusraev-74196637.jpg" alt="VIDEO: Liiklushuligaani korrale kutsumine lõppes sinise silmaga" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/pildid/video-liiklushuligaani-korrale-kutsumine-loppes-sinise-silmaga?id=74196579" class="citiz-i-post-title">VIDEO: Liiklushuligaani korrale kutsumine lõppes sinise silmaga</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/pildid/video-liiklushuligaani-korrale-kutsumine-loppes-sinise-silmaga?id=74196579&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(158)</a>
			</div>
		</div>
		
					<div class="clear"></div>
					<div class="citiz-i-btn-place">
		<a href="/news/pildid/" class="citiz-i-btn">Vaata kõiki <div class="citiz-next2-ico"></div></a>
	</div>
	</div></div><div class="dwidget" id="dwidget_10501" style="width:740px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10501,1)</script><div class="dwidget" id="dwidget_10503" style="width:728px;height:480px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10503,1)</script><div class="citz-i-wrap"><div class="citiz-i-posts-block i-block-line citiz_pearl">
	<h2 class="citiz-i-block-title">Rahva hääle pärlid</h2>
	<i class="citiz_pearl-icon"></i>			
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uudised/rahvarahutustel-osalenu-miilitsad-loodi-kivide-ja-kooliraamatutega-loopides-tagasi?id=72538601" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g2.nh.ee/images/pix/230x140/l6VIUe0H1iU/miilitsaauto-uaz-miilits-mudel-72538847.jpg" alt="Miilitsaauto,mudel, UAZ" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uudised/rahvarahutustel-osalenu-miilitsad-loodi-kivide-ja-kooliraamatutega-loopides-tagasi?id=72538601" class="citiz-i-post-title">Rahvarahutustel osalenu: miilitsad löödi kivide ja kooliraamatutega loopides tagasi</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/rahvarahutustel-osalenu-miilitsad-loodi-kivide-ja-kooliraamatutega-loopides-tagasi?id=72538601&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(70)</a>
			</div>
		</div>
		
					
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uudised/paul-keres-riik-on-eestimaale-nagu-ahistav-abikaasa?id=70422861" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g2.nh.ee/images/pix/230x140/emqAvPm537o/graffiti-huvasti-kaamera-privaatsus-suur-vend-turvateenistus-valvekaamera-70424043.jpg" alt="suur vend valvab" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uudised/paul-keres-riik-on-eestimaale-nagu-ahistav-abikaasa?id=70422861" class="citiz-i-post-title">Paul Keres: riik on Eestimaale nagu ahistav abikaasa</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/paul-keres-riik-on-eestimaale-nagu-ahistav-abikaasa?id=70422861&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(89)</a>
			</div>
		</div>
		
					
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uudised/varajane-arkamine-havitab-nii-opihimu-kui-soogiisu?id=69709217" class="citiz-i-post-img-wrap-m">
									
					<img src="http://g3.nh.ee/images/pix/230x140/DDihHRHrXVU/depressioon-haigus-kurb-lahkuminek-lahutus-masendus-mure-peavalu-petmine-69710197.jpg" alt="Kosmeetika, meik, meikimine, ilu, välimus" class="citiz-i-post-img">
							</a>

			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uudised/varajane-arkamine-havitab-nii-opihimu-kui-soogiisu?id=69709217" class="citiz-i-post-title">Varajane ärkamine hävitab nii õpihimu kui söögiisu</a>&nbsp;<a href="http://rahvahaal.delfi.ee/news/uudised/varajane-arkamine-havitab-nii-opihimu-kui-soogiisu?id=69709217&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(157)</a>
			</div>
		</div>
		
					<div class="clear"></div>
				</div></div><div class="citz-i-wrap"><div class="citiz-i-posts-block-b i-block-line">
	<h2 class="citiz-i-block-title">Lõppenud üleskutsed</h2>

	
			
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uleskutsed/anna-teada-missugused-sundmused-eestis-jaavad-2016-aastat-meenutama?id=76726772" class="citiz-i-post-img-wrap">
									
					<img src="http://g4.nh.ee/images/pix/230x170/NkWrZYaBKSo/4177a58622e6a81b30-76727180.jpg" alt="" class="citiz-i-post-img">
								
									<div class="citiz-i-post-img-panel">
						<div class="i-panel-text citiz-f-left">
															<div class="citiz-p-count">0</div>

								<div class="img-panel-text-wrap">
									<div class="img-panel-w-postitust">postitust,</div>
																			<div class="img-panel-days-left"><span class="img-panel-days-left-numb">lõppenud</span></div>
																	</div>
													</div>
						
						<div class="citiz-f-right">
																											</div>
					</div>
							</a>

			<div class="img-panel-line-wrap">
				<div class="img-panel-line yel-line"></div>
			</div>
			
			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uleskutsed/anna-teada-missugused-sundmused-eestis-jaavad-2016-aastat-meenutama?id=76726772" class="citiz-i-post-title">
					ANNA TEADA, missugused sündmused Eestis jäävad 2016. aastat meenutama?
				</a>
				
				<a href="http://rahvahaal.delfi.ee/news/uleskutsed/anna-teada-missugused-sundmused-eestis-jaavad-2016-aastat-meenutama?id=76726772&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(12)</a>
			</div>
		</div>
		
		
			
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uleskutsed/vaata-lugejate-joulupuid-ning-jaga-teistega-ka-enda-oma?id=76615240" class="citiz-i-post-img-wrap">
									
					<img src="http://g1.nh.ee/images/pix/230x170/xVFAWbEVWJU/joulupuu-rakvere-2016-76615554.jpg" alt="Jõulupuu Rakveres 2016" class="citiz-i-post-img">
								
									<div class="citiz-i-post-img-panel">
						<div class="i-panel-text citiz-f-left">
															<div class="citiz-p-count">31</div>

								<div class="img-panel-text-wrap">
									<div class="img-panel-w-postitust">postitust,</div>
																			<div class="img-panel-days-left"><span class="img-panel-days-left-numb">lõppenud</span></div>
																	</div>
													</div>
						
						<div class="citiz-f-right">
														<div class="citiz-f-panel-ico i-image-icon"></div>													</div>
					</div>
							</a>

			<div class="img-panel-line-wrap">
				<div class="img-panel-line yel-line"></div>
			</div>
			
			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uleskutsed/vaata-lugejate-joulupuid-ning-jaga-teistega-ka-enda-oma?id=76615240" class="citiz-i-post-title">
					Vaata lugejate jõulupuid ning jaga teistega ka enda oma!
				</a>
				
				<a href="http://rahvahaal.delfi.ee/news/uleskutsed/vaata-lugejate-joulupuid-ning-jaga-teistega-ka-enda-oma?id=76615240&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(14)</a>
			</div>
		</div>
		
		
			
	
		<div class="citiz-i-post-box">
			<a href="http://rahvahaal.delfi.ee/news/uleskutsed/vaata-mida-lugejad-puhade-ajal-soovad-ning-pildista-ka-enda-joululauda?id=76627708" class="citiz-i-post-img-wrap">
									
					<img src="http://g1.nh.ee/images/pix/230x170/U7fSxi3-SaY/toit-sook-toidutegemine-toiduvalmistamine-joulutoit-jouluroog-aire-jaa-76628014.jpg" alt="" class="citiz-i-post-img">
								
									<div class="citiz-i-post-img-panel">
						<div class="i-panel-text citiz-f-left">
															<div class="citiz-p-count">5</div>

								<div class="img-panel-text-wrap">
									<div class="img-panel-w-postitust">postitust,</div>
																			<div class="img-panel-days-left"><span class="img-panel-days-left-numb">lõppenud</span></div>
																	</div>
													</div>
						
						<div class="citiz-f-right">
														<div class="citiz-f-panel-ico i-image-icon"></div>													</div>
					</div>
							</a>

			<div class="img-panel-line-wrap">
				<div class="img-panel-line yel-line"></div>
			</div>
			
			<div class="citiz-i-post-title-wrap">
				<a href="http://rahvahaal.delfi.ee/news/uleskutsed/vaata-mida-lugejad-puhade-ajal-soovad-ning-pildista-ka-enda-joululauda?id=76627708" class="citiz-i-post-title">
					Vaata, mida lugejad pühade ajal söövad, ning pildista ka enda jõululauda!
				</a>
				
				<a href="http://rahvahaal.delfi.ee/news/uleskutsed/vaata-mida-lugejad-puhade-ajal-soovad-ning-pildista-ka-enda-joululauda?id=76627708&amp;com=1&amp;reg=1" class="citiz-i-post-c" rel="nofollow">(20)</a>
			</div>
		</div>
		
					<div class="clear"></div>
		
		
	<div class="citiz-i-btn-place">
		<a href="/news/uleskutsed/" class="citiz-i-btn">Vaata kõiki <div class="citiz-next2-ico"></div></a>
	</div>
</div>
</div><div class="dwidget" id="dwidget_10509" style="width:728px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10509,1)</script><div class="dwidget" id="dwidget_10511" style="width:728px;height:2735px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10511,1)</script><div class="dwidget" id="dwidget_10513" style="width:728px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10513,1)</script>
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieeldcemlejxf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeldcemlejxf',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeydjkpionla" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeydjkpionla',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeveqqcwhsvv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeveqqcwhsvv',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesfhhgtrgau" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesfhhgtrgau',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><table cellpadding=0 cellspacing=0 border=0 bgcolor="#ffffff">

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=693&name=22619&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=693&mode=CLICK&name=22619" target=_blank><img 
src="http://ap.delfi.ee/i?region=693&name=22619" border=0 width=250 height=90 alt=""></a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
<div class="dado-sl" id="adoceandelfieezdfkdrdovp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.www.DELFI P_evauudised.250x90.placement_2 */
ado.slave('adoceandelfieezdfkdrdovp', {myMaster: 'b3tWcekRQr6zQ_A8r41N8YrYzxOTcI9GLROUrTy466z.F7' });
</script><div class="dado-sl" id="adoceandelfieerdlilqkfwp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.www.DELFI P_evauudised.250x90.placement_1 */
ado.slave('adoceandelfieerdlilqkfwp', {myMaster: 'b3tWcekRQr6zQ_A8r41N8YrYzxOTcI9GLROUrTy466z.F7' });
</script><div class="bl_sep"></div>
<div class="dbh">VAATA JA KLIKI</div>
<img src="http://g1.nh.ee/s.gif" width=1 height=6 border=0 alt="debug"><br>


<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4392" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4392,1)</script><div class="dwidget" id="dwidget_5101" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5101,1)</script><div class="dwidget" id="dwidget_9055" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9055,1)</script><div class="dwidget" id="dwidget_9389" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9389,1)</script><div class="dwidget" id="dwidget_4104" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4104,1)</script><div class="dwidget" id="dwidget_1035" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1035,1)</script><div class="dwidget" id="dwidget_4943" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4943,1)</script><div class="dwidget" id="dwidget_7862" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7862,1)</script><div class="dwidget" id="dwidget_6920" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6920,1)</script><div class="dwidget" id="dwidget_7192" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7192,1)</script><div class="dwidget" id="dwidget_8032" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8032,1)</script><div class="dwidget" id="dwidget_9029" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9029,1)</script><div class="dwidget" id="dwidget_9431" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9431,1)</script><div class="dwidget" id="dwidget_9607" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9607,1)</script><div class="dwidget" id="dwidget_10469" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10469,1)</script><div class="dwidget" id="dwidget_11855" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11855,1)</script><div class="dwidget" id="dwidget_11405" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11405,1)</script><div class="dwidget" id="dwidget_11543" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11543,1)</script><div class="dwidget" id="dwidget_12235" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12235,1)</script><div class="dwidget" id="dwidget_12341" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12341,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/beasts-of-the-southern-wild"><img src="http://g4.nh.ee/wd/x/5843/r/7da6264ecc2f8ac31ca70382a4523aa6.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/beasts-of-the-southern-wild">Metsiku lõunamaa asukad</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/beasts-of-the-southern-wild">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4370" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4370,1)</script><div class="dwidget" id="dwidget_5768" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5768,1)</script><div class="dwidget" id="dwidget_4917" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4917,1)</script><div class="dwidget" id="dwidget_3412" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3412,1)</script><div class="dwidget" id="dwidget_4975" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4975,1)</script><div class="dwidget" id="dwidget_8273" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8273,1)</script><div class="dwidget" id="dwidget_5549" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5549,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5966" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5966,1)</script><!-- start slave -->
<div id="adoceandelfieelkhncolrar" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelkhncolrar',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave -->
			</div>

		</div>

		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22, 8];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme<sup>Uus!</sup></a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieexbnpnqsmax" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexbnpnqsmax',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><script type="text/javascript">
$(document).ready(function () {
    setTimeout(function(){
        var h = $('#tvonair').height();
		if (typeof slider4 != 'undefined' && h) {
            slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
        }
    }, 1000);
});
</script>
<!-- start slave -->
<div id="adoceandelfieetmgofqgleb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetmgofqgleb',{myMaster:'4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'rahvahaal.delfi.ee/a/76845582';
_sf_async_config.sections = 'rahvahaal.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1483447672"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/76845582" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/76845582"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/76845582" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1483447672"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b>Reklaami blokeerija blokeerib lisaks reklaamidele ka Delfi sisu.<br>
		Parema kogemuse saamiseks lülita blokeerija välja.</b></div>
	</div>
</div>
<div class="widget_ad_rotator"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.widget_ad_rotator');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=article.js&amp;1438932809"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
